Jump to content

sergiomicro

Usuários SAC
  • Content Count

    55
  • Joined

  • Last visited

Community Reputation

15 Good

1 Follower

About sergiomicro

  • Rank
    Membro

Profile Information

  • Sexo
    Masculino
  • Localização
    belo horizonte

Recent Profile Visitors

538 profile views
  1. Boa Tarde, Italo! Verifiquei no site e o evento é o dia inteiro todos dias, menos o dia 18 que é abertura, fica dificil para participar como trabalho sozinho. vou esperar mais perto para ver se consigo ir. tem que confirmar presença ate o dia 13/02.
  2. do dia 18 a 22 de fevereiro vai ter um evento em belo horizonte sobre a nfs-e nacional esta no site da bhiss digital, alguem tem alguma informação sobre essa nfse no acbrnfse. Obrigado Paulo Sergio
  3. Bom dia! vc sabem me informar se o acbrnfse já funciona para SANTANA DO PARNAIBA - SÃO PAULO. Obrigado Paulo Sergio
  4. Bom dia, Italo! a Justificativa dela era que a nota fiscal não tem serie, mas consegui explicar para ela que a serie é do rps e não da nota, e ela acabou concordando em deixar a serie. Obrigado pela Atenção. Paulo Sergio
  5. Boa tarde! tenho um cliente que envia nfse para belo horizonte envio como serie=Unica e o contador deste cliente pediu para serie ir em branco li o manual da prefeitura de bh e não fala que é obrigatorio enviar a serie, vcs sabem me informar se o campo serie é obrigatorio ou posso enviar o campo em branco. Obrigado Paulo SERGIO
  6. Bom dia! Obrigado pela Atenção, fiquei ontem o dia inteiro tentando resolver e no final da tarde consegui enviar a carta , só não sei explicar o que pode ter acontecido , pois baixei nova versao do acbrmonitor, copiei shemas instalei de novo o certificado , alterei a configuração do IE registrei o capicom de novo. Mas está funcionando é o que importa. Obrigado Paulo Sergio
  7. QUANDO ENVIO PELO ACBRMONITOR PLUS1.2.0.16 [EVENTO] idLote=1 [EVENTO001] chNFe=31181205210207000104550010000049231000049237 cOrgao=31 CNPJ=05210207000104 nSeqEvento=001 dhEvento=12/12/2018 10:46:56 versaoEvento=4.00 descEvento=Carta de Correcao xCorrecao=ONDE SE LÊ: CEP: 34.000-000 - LEIA-SE: CEP: 34.000-279 ESTA DANDO ERRO DE FALHA NO SHEMAS DO XML LOTE NFE
  8. estou tentando enviar uma carta de correcao estado MG, pelo ACBR-DEMO na area de producao e esta me retornando o erro falha ao assinar o envio de evento não foi possivel encontrar o modulo especificado, class-id {91D221C4-0CD4-461C-A728-01D509-321556}. obs>: certificado A1. SE PUDEREM ME AJUDAR EU AGRADEÇO. Paulo Sergio
  9. Amarildo , Obrigado pela Atenção consegui achar o problema o xml da nota que estava dando erro foi gerado como versao 3.10 por isso ele consultava as anteriores e essa nota dava o erro 403, o cliente jura que não mexeu na configuração do acbrmonitor.....
  10. Boa Tarde Amarildo, como este erro está acontecendo no cliente, vou entrar em contato com ele e pegar o xml e envio assim que puder. Obrigado Paulo Sergio
  11. Boa Tarde! estou com um problema ao tentar enviar nfe. MG começou hoje, dá o erro 403 quando envio, mas quando consulto o status de servoço dá ok, ou quando consulto uma nota que enviei ontem dá ok , se puderem me ajudar eu fico grato. Obrigado Paulo Sergio.
  12. Boa Tarde! Com a sua aplicação você consegue enviar os eventos de cancelamento e carta de correção em ambiente de homologação com os certificados A1 e A3? enviei para homologação com certificado A1. com A3 so na area de produção . O problema ocorre quando os eventos são enviados para o ambiente de produção? não enviei para area de produção com certificado A1. com o certificado A3 ocoore o erro no evento de cancelamento. E com o programa exemplo ocorre a mesma situação? com o programa exemplo eu nem testei com certificado A1 , nem na homologação. testei direto com certificado A3 na produção e deu certo. obs: estou tentando junto ao cliente pegar o certificado A3 dele para fazer teste na minha maquina. acho que vai ser o unico jeito de descobrir. Obrigado Paulo Sergio.
  13. então o que é mais estranho e que na homologação eu consigo cancelar nota e emitir carta de correção com a minha Aplicação.
  14. Italo! só me tira uma duvida na minha aplicação a propriedade do acbrnfe.iniservicos está vazia, se eu pegar o acbrnfeservicos.ini que esta no diretorio do acbrdemo e copiar para pasta da minha aplicação já vai buscar o acbrnfeservicos.ini certo ou tenho que fazer mais alguma coisa. Obrigado Paulo Sergio
×
×
  • Create New...