Jump to content

dev botao

Arquivos de retorno


esbaptista
Go to solution Solved by esbaptista,
  • Este tópico foi criado há 926 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui.

Recommended Posts

  • Moderadores
30 minutos atrás, esbaptista disse:

o método eh o NFE.EnviarNFE. Mas veja que o problema deve ter sido na sefaz, pq eu nao tinha atualizado o ACBR. 

Não tivemos outros relatos, mas precisaríamos do log.txt e do .ini de configuração do Monitor para analisar o que pode estar ocorrendo.

Consultor SAC ACBr

José Junior
Ajude o Projeto ACBr crescer - Assine o SAC

Projeto ACBr     Telefone:(15) 2105-0750 WhatsApp(15)99790-2976.

Link to comment
Share on other sites

  • Moderadores

Bom dia, 

Não identifiquei no log a situação onde é obtido o retorno com a extensão '-resp' no método EnviarNFe. Poderia mostrar um exemplo de como acontece ou que possamos simular por aqui.

Consultor SAC ACBr

José Junior
Ajude o Projeto ACBr crescer - Assine o SAC

Projeto ACBr     Telefone:(15) 2105-0750 WhatsApp(15)99790-2976.

Link to comment
Share on other sites

  • Moderadores
14 minutos atrás, esbaptista disse:

como eu ja resolvi e parece ser um problema meu/interno, penso q podemos encerrar este post. 

De qq forma, muito obrigado!

se tu souber e quiser compatilhar conosco a situação para que se algum colega no fórum passar pelo mesmo. fique a vontade

Consultor SAC ACBr Juliomar Marchetti
 

Projeto ACBr

skype: juliomar
telegram: juliomar
e-mail: [email protected]
http://www.juliomarmarchetti.com.br
MVP_NewLogo_100x100_Black-02.png
 

 

Link to comment
Share on other sites

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.