Jump to content

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png click.png click.png

click.png

click.png

click.png

felipeiw

Membros
  • Posts

    576
  • Joined

  • Last visited

Community Answers

  1. felipeiw's post in provedor GIAP was marked as the answer   
    Pessoal resolvido.
  2. felipeiw's post in ler os itens da tpag was marked as the answer   
    Funcionou assim:
           for i := 0 to pag.Count-1 do
     
  3. felipeiw's post in erro com campo issqn was marked as the answer   
    pessoal retirei a IM do cadastro da empresa e foi.
  4. felipeiw's post in lentidão para gerar PDF was marked as the answer   
    resolvido pessoal, o problema estava no processo de localizar o arquivo na pasta do sistema, me desculpe pela postagem sem antes debugar adequadamente.
     
    abs
     
  5. felipeiw's post in Duvida Com Nosso Numero was marked as the answer   
    ola falando com o pessoal do bb recomendaram ter um nosso numero unico, independente de quantas carterias utilizar
     
    obrigado 
  6. felipeiw's post in Erro Ao Enviar Email was marked as the answer   
    resolvido
  7. felipeiw's post in Erro Ao Enviar O Cte Area De Producao was marked as the answer   
    Italo mt obrigado pela paciencia e pela ajuda, acertei  mh aplicacao para 1.04 e funcionou, desculpe me pelo desabafo, claro que isso nao é dirigido a vcs do forum q fazem um trabalho sem igual, e serei sempre grato a todos vcs, mas é ridiculo, lamentavel e sem explicações no meu humilde entender, esse tipo de situacao, passei o dia todo correndo atras disso, tentei claro montar na versao mais atual seria obviou evitar retrabalho em um futuro proximo, agora nao funcionar, é sem palavras, tenho varios clientes parados por conta disso, e o sr. sefaz, nem colocar um aviso, nem atendem o 0800, e quando dei a sorte de ser atendido, imaginem, nao dao suporte para cte tive que ouvir, brasil. sem mais.
     
    novamente muito mas muito obrigado a esse forum e por favor me desculpem novamente pelas palavras, no final nem sei mais se sou eu que estou fazendo algo errado, ou se realmente é uma palhaçada.
  8. felipeiw's post in Erro Ao Enviar Nfe Sp was marked as the answer   
    Reinstalei as cadeias do certificado e voltou a funcionar.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.