Jump to content

Daniel Silveira

Membros
  • Posts

    8
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Daniel Silveira's Achievements

Rookie

Rookie (2/14)

  • First Post
  • One Year In
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

0

Reputation

  1. Bom dia Renato. Vou tentar atualizar as dll's, conforme a orientação, e posto aqui o resultado. Obrigado, abraços. Boa semana a todos
  2. Boa tarde Renato... Grato por mais essa ajuda. Apenas a configuração SSLXmlSignLib que estava divergente da sua orientação. Vou testar e reporto aqui o resultado. Abraços.
  3. Boa tarde amigos... Permanece o problema. Alguém está passando pelo mesmo perrengue? O WebService agora, pelo browser voltou a responder, como podem ver pelo print abaixo: Mas a resposta do ACBr permanece a mesma: NFe.CriarNFe("C:\ACBrMonitorPLUS\Entrada\001502.ini") OK: C:\ACBrMonitorPLUS\Logs\31220635877605000140650010000015021000005510-nfe.xml Nfe.ValidarNFe("C:\ACBrMonitorPLUS\Logs\31220635877605000140650010000015021000005510-nfe.xml") OK: Nfe.EnviarNFe("C:\ACBrMonitorPLUS\Logs\31220635877605000140650010000015021000005510-nfe.xml",1,1,0,,1) ERRO: Erro Interno: 10091 Erro HTTP: 0 URL: https://hnfce.fazenda.mg.gov.br/nfce/services/NFeAutorizacao4
  4. Realmente, nem mesmo pelo Browser vai... E sim, esqueci de colocar no post anterior, eu estou usando TLS 1.2...
  5. Renato, bom dia! Muito obrigado pelo Retorno... Eu não tentei carregar pelo navegador, e quanto à mensagem de manutenção eu já havia verificado... mas como já estava fora do horário, eu acreditei que estava OK. Vou tentar novamente, e posto aqui o resultado. Grato pela ajuda até o momento. Forte abraço.
  6. Prezados, boa tarde... Estou adequando meu sistema para emissão de NFCe em MG, através do ACBr Monitor (versão 1.2.0.61). O sistema já está emitindo no estado de MS normalmente, com esta versão, em produção. No entanto, quando tento fazer em homologação em MG, obtenho este retorno: ERRO: Erro Interno: 10091 Erro HTTP: 0 URL: https://hnfce.fazenda.mg.gov.br/nfce/services/NFeAutorizacao4 Os amigos conseguem, por gentileza, me orientar onde eu posso estar errando? Segue anexo o arquivo .ini que foi gerado pelo meu sistema e o arquivo XML que o ACBrMonitor gerou. Desde já, agradeço. 001502.ini 31220635877605000140650010000015021000005897-nfe.xml
  7. Prezados, bom dia. Houve alguma novidade com relação à emissão da NFCe em Minas Gerais?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.