Jump to content
Notícias do ACBr

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

consultoria_sticker.png

Conteúdo para desenvolvedores
 ao vivo de terça a quinta!
Saiba mais

dev.png

logo_acbr_paygo.png

TEF ACBr PayGo
Seja um revendedor e ofereça uma solução completa para seu cliente.


Saiba mais

beneficios.png

illison

Membros
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

4 Neutral

About illison

  • Rank
    Novato
  • Birthday 03/21/1979

Profile Information

  • Sexo
    Masculino
  • Location
    Local

Recent Profile Visitors

544 profile views
  1. Funcionou perfeitamente utilizando o Fortes. Obrigado. Como faço para fechar esse tópico.
  2. Olá, estou com uma impressa CIS PR 1800 de um cliente, e ela não imprime o QrCode, porém, as demais informações são impressas corretamente. Segundo o cliente, ele utilizava esse mesmo equipamento com outro sistema e a nota era impressa com o QrCode. Gostaria de saber como devo proceder, se existe alguma alternativa ou configuração para que possa corrigir essa impressão. Grato.
  3. Bom dia pessoal, Estou recebendo uma mensagem Certificado "serial do certificado" não encontrado, quando tento efetuar qualquer operação que necessite de assinatura do XML como consultar e enviar. Com um detalhe, esse problema é recorrente em somente um cliente de toda nossa carteira de clientes, ele está usando windows 10 pro, certificado A3 token da CertSign, ele chega a funcionar no começo do dia mas depois sempre retorna a mesma mensagem. Alguém teria uma ideia do que seja a causa dessa falha.
  4. OK, vou proceder com as alterações testar e repassar para vocês o que fiz para avaliarem e me instruir. Muito obrigado.
  5. Bom dia Italo e obrigado pelo retorno, porém como sou novo nesse processo de open source, eu devo fazer a correção e informar a vocês ?
  6. Olá pessoal, Estou tendo problemas na impressão da DANFCE A4, usando Fortes. Essa impressão quando em postos de combustíveis está saindo como na imagem postada, pois foi vendido: 544 LITRO x $ 3,39 = $ 1.844,16 porem na impressão está saindo 44 LITRO x $ 3,39 = $ 1.844,16 sendo que na impressão térmica sai corretamente usando o mesmo XML, podem ma ajudar em relação a isso, detalhe que os componentes estão atualizados fiz ontem (07/11/2018) e persiste a falha.
×
×
  • Create New...