Jump to content

Joelaine

Membros
  • Posts

    4
  • Joined

  • Last visited

Recent Profile Visitors

408 profile views

Joelaine's Achievements

Rookie

Rookie (2/14)

  • First Post
  • Week One Done
  • One Month Later
  • One Year In
  • Conversation Starter

Recent Badges

0

Reputation

  1. RESOLVIDO Obrigado Jsantos, era isso mesmo, mas no meu caso foi um pouco mais complicado, o aplicativo de seguranca warsaw que é instalado para poder acessar site de bancos possuia drivers da impressora diebold (generica somente texto) em outro forum descobri que estes drivers ficavam localizados em C:\Temp, tive que desinstalar o warsaw e apagar o conteudo de temp. Muito obrigado a todos pela ajuda.
  2. me desculpe, é com o fortes, estou até tentando instalar o fast pra ver se resolve. esta acontecendo com o demo do acbr tbm, entao creio que seja o gerador ou o windows.
  3. Ja existe outro tópico parecido mas como o meu PDF ficou um pouco diferente e não consegui encontrar uma solução em nenhum outro tópico estou criando este. o PDF esta cortando caracteres, ja atualizei o svn, reinstalei o acbr, tudo e mais um pouco e continua o problema, segue arquivo anexo. Por favor me ajudem, agradeço desde ja a atenção e peço desculpa por criar um novo tópico de assunto parecido. 41160284948694000183550010000000731000000736-nfe.pdf
  4. Bom dia o sistema emiti nfc-e normalmente por qualquer computador com windows normal, quando pede impressao pelo windows server o QRCode sai manchado (ilegivel) alguem ja passou por isso? tentei utilizar AcbrNFeDanfeESCPOS mas nao consegui fazer funcionar, sai sem o QRCode (se alguem passou por isso tbm) impressoara MP 4200 TH obrigado
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.