Jump to content
Notícias do ACBr

click.png

click.png

click.png

click.png

click.png

click.png

clube mobile


Cursos grátis para toda base ACBr
+ Promoção Clube Mobile para o ACBr Pro

Saiba mais

adriano santos

click.png

click.png

click.png

click.png

click.png

click.png

Reginaldo Caputo

Usuários SAC
  • Content Count

    40
  • Joined

  • Last visited

Community Reputation

8 Neutral

1 Follower

About Reginaldo Caputo

  • Rank
    Membro

Profile Information

  • Sexo
    Masculino
  • Location
    Olímpia/SP

Recent Profile Visitors

678 profile views
  1. Daniel, deu certo alterei como vc passou !!! Obrigado mais um vez !!!
  2. Estou enviando ENT.TXT nesta forma, EMAIL.AdicionaAnexo("C:\MASTER\NF-e\202004\NFe\Venda-Devolucao-2020-04.zip","") Este é o retorno OK: Anexo incluido com sucesso!
  3. Ola, Juliomar Este teste com os dados e configurações do cliente e suas respectivas pastas, também já fizemos em outro PC o envia do arquivo zip vai com sucesso. Agora vamos realizar uma formatação neste PC que não envia, e volto aqui para dar um retorno.
  4. Bom dia, Juliana Esses dois clientes estão iguais a todos os demais ( a configuração ) só não envia mesmo o arquivo zip ( outros anexo como PDF XML envia com sucesso ) Nos demais clientes o arquivo zip é enviado com sucesso !
  5. Ao enviar o e-mail com arquivo.ZIP com os XML das vendas para Contador, em apenas 2 clientes o e-mail com arquivo.ZIP não envia. Ao terminar a impressão da DANFE eu já envio o XML e PDF automático por e-mail e vai normal ! No ACBrMonitor em Testar configuração o envio é realizado com sucesso. Detalhe: A minha configuração do E-MAIL no ACBrMonitorPlus deixo exatamente igual para todos. LOG - AGRO - EMAIL ERRO.TXT
  6. @José M. S. Junior Coloquei a tag conforme você passou, fiz o teste e tudo OK agora !
  7. Meu problema ainda continua mesmo com a nova versão Monitor 1.2.0.62 Volto para versão 1.2.0.58 e tudo volta ao normal Também notei que não consta no Menu SAT a aba e-mail para configuração.
  8. @Duilio Antonio Beneton Assim que puder baixar a versão 1.2.0.61 e fazer o teste na emissão do CFe/SAT, nós de um retorno, fazendo favor ok
  9. @José M. S. Junior porem aqui comigo esta acontecendo desda versão 1.2.0.59 como o DULIO disse Eu também baixo pelo portal, renomeio a pasta antiga, e realizo a nova instalação e desta vez estou com esse problema desda versão 59
  10. Na Versão atual do ACBrMonitorPlus 1.20.0.61 Não Esta carregando no XML o Grupo ICMS corretamente. ( realizei diversos teste ) Voltei para versão anterior 1.20.0.58 e tudo voltou ao Normal ACBrSat.log ACBrMonitor.ini ENT.TXT ent-resp.txt AD20190530155318-507752-env.xml
  11. @José M. S. Junior Fiz a atualização para versão 1.2.0.53, esta tudo correto !!! Obrigado pela atenção !!!
  12. Estando tudo ok na versão 1.2.0.48 e quando fiz a atualização para versão 1.2.0.52 não rodou não! As seguintes observações já na versão atualizada 1.2.0.52 ; 1) CADASTROS - Todos os Dados ficaram limpos 2) SAT - Todos os Dados Dados ficaram limpos 3) DF-e - Resposta: Teste ( Inativo ou Inoperante tente novamente. Certificado não informado. Utilize "ArquivoPFX" ou "DadosPFX" ) Observação: Nada foi alterado no arquivo ACBrMonitor.INI ( esta em anexo ) Voltei para Versão 1.2.0.48 e tudo voltou ao normal novamente. Em anexo as telas para comparação na Versão 1.2.0.
  13. @Juliana Tamizou a este Juliana projetoacbr.com.br/forum/topic/45995-acbrmonitorplus-n%C3%A3o-l%C3%AA-o-ini/ projetoacbr.com.br/forum/topic/45995-acbrmonitorplus-não-lê-o-ini/
  14. Boa tarde, Junior Vi agora no forum que o ricardobarros abriu um Tópico ACBrMonitorPlus não lê o INI sobre este mesmo problema que tenho passado com a nova versão Acredito que seja esse o meu problema também, então devo aguardar a nova versão, correto ?
×
×
  • Create New...