Jump to content
Notícias do ACBr

click.png

click.png

click.png

clube mobile


Cursos grátis para toda base ACBr
+ Promoção Clube Mobile para o ACBr Pro

Saiba mais

adriano santos

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

Lincoln Antunes

Membros
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Lincoln Antunes

  • Rank
    Novato

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bom dia amigos, no caso de uma nota de simples remessa ou de mostruário, como eu informaria, por que tentei e sempre da o erro que o total da forma de pagmento difere do total da nota fiscal. Estou informando sem pagamento, mas pelo que olhei no manual, sem pagamento é somente para devolucao, ajustes e nota complementar.
  2. Depois de atualizar as maquinas Windows Server 2008 R2, Windows 8, Windows 7. Todas funcionaram a NFe 4.0 resolvendo os erros citados. Já as Maquinas Windows 10, funcionou sem nenhum atualização. Abraços a todos.
  3. Todas as maquinas winows10 que testei funcionou normal, meu Windows Server 2008 depois que baixei todas as atualizações dele tambem funcionou normal, agora estou baixado as atualizações de uma maquina Windows 7 e Windows 8 que tambem nao funcionaram para ver se tambem da certo.
  4. blz, estou atualizando ele e assim que terminar irei postar aqui, tambem irei fazer a mesma coisa com o windows 7, irei atualizar e coloco o resultado aqui
  5. Op amigos deu certo em uma maquina windows 10, deve ser essas atualizações mesmo, irei atualizar o meu server 2008 para ver como fica la. vlw mesmo pela ajuda.
  6. bom dia, ontem apaguei a pasta do acbrnfe e criei novamente e reinstalei e o erro persite, ele quera esse xml mas da aquele erro no envio <?xml version="1.0" encoding="UTF-8"?> <soap12:Envelope xmlns:soap12="http://www.w3.org/2003/05/soap-envelope" xmlns:xsd="http://www.w3.org/2001/XMLSchema" xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance"> <soap12:Body> <nfeDadosMsg xmlns="http://www.portalfiscal.inf.br/nfe/wsdl/NFeStatusServico4"> <consStatServ xmlns="http://www.portalfiscal.inf.br/nfe" versao="4.00"> <
  7. nao na versao 3.10 se eu voltar o protocolo para tls 1.0 ele funciona normal meu windows ja testei varias combinações, a dessas imagens e essa aqui
  8. Boa tarde estou tentando puxar status pelo demo do acbrnfe da nfe 4.0 usando o protocolo tls 1.2 e nao consigo tambem, ja tentei capicom e wincrypt e todos dao o mesmo erro. Erro: 12175 Um ou maios erros doram encontrados no certificado secure sockets layer (SSL) enviado pelo servidor. Estou fazendo teste para GO - Goias. Alguem esta passando por isso.
  9. Boa tarde estou tentando puxar status pelo demo do acbrnfe da nfe 4.0 usando o protocolo tls 1.2 e nao consigo tambem, ja tentei capicom e wincrypt e todos dao o mesmo erro. Erro: 12175 Um ou maios erros doram encontrados no certificado secure sockets layer (SSL) enviado pelo servidor. Estou fazendo teste para GO - Goias. Alguem esta passando por isso.
×
×
  • Create New...