Jump to content
Notícias do ACBr

click.png

click.png

click.png

click.png

click.png

click.png

clube mobile


Cursos grátis para toda base ACBr
+ Promoção Clube Mobile para o ACBr Pro

Saiba mais

adriano santos

click.png

click.png

click.png

click.png

click.png

click.png

MarcusSmith

Membros
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

0 Neutral

About MarcusSmith

  • Rank
    Novato

Profile Information

  • Sexo
    Masculino
  • Location
    Santarém
  1. Boa tarde, alguém sabe me dizer se o Componente do Sped gera Registro 1300, referente a venda diária de combustível? se sim, como configura?
  2. Olá, poderiam me informar se o componente da suporte para Nota Fiscal modelo 21?
  3. Só reforçando, o problema foi resolvido com a correção no arquivo Cidade.ini Agradeço a ajuda de todos. O tópico pode ser encerrado.
  4. Boa Noite Italo, segue em anexo o Arquivo Cidade.ini, após fazer a alteração do provedor funcionou normalmente. Obrigado pela ajuda e uma ótima semana a todos. Cidades.rar
  5. Bom dia Italo, na verdade a Prefeitura de Alta Floresta passou a usar Coplan, confirmei com Eles agora a pouco, precisa ser alterado no arquivo Cidades.ini
  6. Bom dia, Feliz ano Novo a todos. Com relação ao problema no envio para Alta Floresta, a falha persiste, fiz a atualização do fontes, copiei a pasta do schemas , a pasta ArqINI. o interessante que só acontece quando a Cidade do Emitente é Alta Floresta.
  7. Certo Italo, Então devo baixar a versão atualizada, desinstalar a atual e refazer a instalação no Delphi, certo? desde muito obrigado pelo retorno.
  8. Bom dia Italo, desculpe meu pouco conhecimento, mas quando você fala dos fontes desatualizados, esta se referindo aos fontes da pasta do ACBr?
  9. Bom dia Juliomar, Verifiquei o arquivo ini, mas identifiquei referencia a esse arquivo que está pedindo.
  10. Bom dia, Estou com problema ao tentar enviar o NFSe para o Provedor da COPLAN MT, o sistema retorna um erro, diz que não encontrou o arquivo "servico_enviar_lote_rps_envio.xsd não encontrado", dentro da pasta coplan, verifiquei dentro da pasta do ACBr e não contém esse arquivo, o interessante que esse erro só retorna quanto configura a CIDADE ALTA FLORESTA, no emitente, SINOP por exemplo, que também é coplan, não acontece isso. Alguém poderia ajudar por favor?
  11. Bom dia, resolvido, o problema estava na numero do Lote, estava enviando um numero já processado. Obrigado Juliomar pela disponibilidade em ajudar sempre que solicitado.
  12. bom dia Juliomar, não aparece no site
×
×
  • Create New...