Jump to content

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png click.png click.png

click.png

click.png

click.png

Kim Brito

Membros
  • Posts

    4
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Kim Brito's Achievements

Rookie

Rookie (2/14)

  • First Post
  • Week One Done
  • One Month Later
  • One Year In
  • Conversation Starter

Recent Badges

5

Reputation

  1. Estou com um problema similar, no meu caso o Sistema consegue emitir 3 notas normalmente porém após a terceira nota sequenciada gera um erro e fecha o sistema sozinho!
  2. Bom dia Galera consegui resolver tanto no A1 quanto no A3. 1) Faça o download do arquivo: http://redeicp.blob.core.windows.net/downloads/InstaladorCadeiaV2.exe 2) Pressione as teclas Windows + R (ou Iniciar > Executar); 3) Digite certlm.msc e clique OK, na mensagem de confirmação clique em Sim; 4) Na janela que abrir, no menu esquerdo selecione a pasta “Autoridades de Certificação Raiz Confiáveis” depois selecione a pasta “Certificados”; 5) Do lado direito, selecione todos os certificados (CTRL+A) e delete. Na mensagem de confirmação, clique em Sim; 6) Novamente do lado esquerdo selecione a pasta “Autoridades de Certificação Raiz de Terceiros” depois selecione a pasta “Certificados”; 7) Do lado direito, selecione todos os certificados (CTRL+A) e delete. Na mensagem de confirmação, clique em Sim; 8) Abra o arquivo baixado no início e clique em Instalar para reinstalar os certificados.
  3. Boa tarde Estou com um problema em relação a configuração do ACBrMonitorPLUS-1.2.0.16. Em alguns clientes está ocorrendo algo um pouco esquisito, gera o xml vai para a pasta correta do mês e ano, porém quando pede para exportar o PDF, O link esta ligado a uma outra pasta. ex: "C:\ACBrMonitorPLUS\Arqs\DFe\103xxxxxxx2\NFe\200000\xxxxxxxxxxxxxxxxxxxx550010000000541000000548-nfe.xml " com o erro "C:\ACBrMonitorPLUS\Arqs\DFe\103xxxxxxx2\NFe\201811\xxxxxxxxxxxxxxxxxxxx550010000000541000000548-nfe.xml " sem o erro
  4. Bom dia a todos comigo aqui esse mesmo erro aconteceu por dois motivos, o primeiro o token que havia pegado estava faltando um digito, ao corrigir funcionou normalmente e o segundo foi que havia pegado um token para ambiente de homologação e estava tentando passar em um ambiente de produção, ao baixar o token como produção funcionou novamente.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.