Jump to content

Júlio Molon

Membros
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

1 Neutral

1 Follower

About Júlio Molon

  • Rank
    Novato

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Opa, Amarildo obrigado pelo retorno! Sim, entrei em contato com a prefeitura de Pelotas, e lá trabalha uma analista da Asten que me retornou informando que esta tudo correto por lá... Recorri ao fórum pois as notas eram geradas sem problemas até a última versão do meu sistema, e não houveram alterações nas rotinas de emissão de NFS-e desde então... Unica coisa que poderia influenciar no mau funcionamento repentino seria alguma alteração no web service da prefeitura, ou nos fontes do ACBR...
  2. Boa tarde pessoal, Estou enfrentando o seguinte problema ao enviar NFSe para a cidade de Pelotas provedor 'Asten' método de envio 'Enviar'. "Erro ao enviar Lote aguardando processamento. O lote de RPS correspondente ao protocolo informado foi recebido pela Prefeitura, mas ainda nao foi processado. Salvo arquivo 844_erro.xml" OBS: As notas constam como emitidas no portal da prefeitura... seguem XML's envolvidos no processo. Obrigado pela atenção! 844_erro.xml 01746519201946-lista-nfse.xml 01746519201946-lista-nfse-soap.xml 01746519201946-con-lot.xml 01746519201946-con-lot-soap.xml 844-env-lot.xml 844-env-lot-soap.xml 844-rec.xml 844-rec-soap.xml
  3. Bom dia, estou estou atualizando o ACBrGNRE para trabalhar na versão 2 do GNRE porém tenho recebido este retorno do web service. Alguém faz ideia do que poderia estar ocorrendo?? em anexo seguem os xml's relacionados a este processo. Obrigado pela atenção. 25640-gnre.xml 20190516095214-rec.xml 20190516095213-env-lot.xml
×
×
  • Create New...