Jump to content

click.png

click.png

click.png

click.png click.png click.png

click.png click.png click.png

click.png

click.png

click.png

click.png

click.png

click.png

Problema Na Transmissão Da Nota


  • Este tópico foi criado há 3036 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui.

Recommended Posts

Estou com problemas ao transmitir a NFe. O ACBrNFeMonitor retornar que a transmissão da nota foi realizada, grava o xml na pasta específica, mas quando vou consultar na fazenda, a nota não existe.
 
Estou em ambiente de Homologação.
 
Segue abaixo o Log.
 
 
02/08/2013 14:42:28 - NFE.EnviarNFe( "C:\ACBrNFeMonitor\EnvRec\26130811597957000183550010000041951000041956-nfe.xml" )
OK: Lote recebido com sucesso
[ENVIO]
Versao=NFEPE_H_06.02.04.034
TpAmb=2
VerAplic=NFEPE_H_06.02.04.034
CStat=103
XMotivo=Lote recebido com sucesso
CUF=26
NRec=261130000327475
DhRecbto=02/08/2013 14:42:31
TMed=1
 
[RETORNO]
Versao=
TpAmb=1
VerAplic=
NRec=
CStat=0
XMotivo=
CUF=0
 
02/08/2013 14:42:44 - NFE.ConsultarNFe("26130811597957000183550010000041951000041956" )
OK: 
[CONSULTA]
Versao=NFEPE_H_06.02.04.034
TpAmb=2
VerAplic=NFEPE_H_06.02.04.034
CStat=217
XMotivo=Rejeição: NF-e não consta na base de dados da Secretaria de Fazenda Estadual
CUF=26
ChNFe=26130811597957000183550010000041951000041956
DhRecbto=30/12/1899
NProt=
DigVal=
 

26130811597957000183550010000041951000041956-nfe.xml

Link to comment
Share on other sites

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.