Jump to content

click.png click.png click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

[Amb. homologação] Lote não encontrado


Go to solution Solved by Marlon Emmerick,
  • Este tópico foi criado há 1767 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui.

Recommended Posts

Olá pessoal, 

  estou tentando emitir notas no ambiente de homologação. Na hora de emissão recebo o status "LOTE RECEBIDO COM SUCESSO"  e o número de recebimento (nRec) do lote. Até aí tudo bem, só que na hora de consultar diz que o lote não foi encontrado.

Minha dúvida é: no ambiente de homologação é possível emitir e consultar esses mesmos lotes de nfe ou após emitir a mesma "some"?Caso seja possível, alguém tem ideia do que possa estar acontecendo?

Um abraço!

Link to comment
Share on other sites

  • Este tópico foi criado há 1767 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.