Jump to content
Notícias do ACBr

click.png

click.png

click.png

click.png

click.png

click.png

logo_acbr_paygo.png

TEF ACBr PayGo
Seja um revendedor e ofereça uma solução completa para seu cliente.


Saiba mais

beneficios.png

click.png

click.png

click.png

Windows 8.1 e tls1.2 ticada


  • Este tópico foi criado há 1642 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui

Recommended Posts

Boa noite amigos do fórum 

vi que na ultima versão do acbrmonitorplus 1.0.0.19 esta com uma correção em relação a tls 1.2 porem tenho um cliente com windows 8 que não esta funcionando, o pior de tudo que configurei o internet explorer desticando o tls1.2 e deixando somente o tls 1.0, só que algum programa ou site esta habilitando novamente o tls 1.1 e 1.2 dando erro na comunicação, (canais seguros)

Alguém pode me dar uma ajuda,  no windows 10 não ocorre o problema

Link to comment
Share on other sites

Utilizo aqui o Windows 8 e seguindo o post que mencionei no change log, abaixo, da versão do ACBrMonitorPLUS, instalando todas as DLLs não tive nenhum problema.

Se desejar mande um print de como estão as suas configurações do IE para que possamos tentar reproduzir o problema.

Consultor SAC ACBr

Celso Marigo Junior

Conheça o Portal do Projeto ACBr
Ajude o Projeto ACBr crescer - Assine o SAC

Projeto ACBr

 

 

 

Link to comment
Share on other sites

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.