Jump to content

logo_acbr_paygo.png

Chegou o TEF ACBr PayGo
Seja um revendedor e ofereça uma solução completa para seu cliente.


botao_saibamais.png

beneficios.png

Curso Dominando o ACBrMonitor
Novo Módulo Soluções de Varejo
Assine o SAC ACBr em qualquer plano e tenha acesso

Saiba Mais

Balança SM100 performance surpreendente

Tecnologia Japonesa   Teclado e Visor resistentes a água
Consumo inteligente de etiquetas   Baixo custo de manutenção
Comunicação Ethernet e WIFI independentes

Saiba Mais

Impressora de Etiquetas ELGIN - L42 PRO

Protocolos PPLA, PPLB, ZPL, EPL (automático)
Porta USB padrão Opcionais: Ethernet, Serial, Paralela
Sensor de Etiquetas Móvel Garantia de 18 meses

Saiba mais

Digibyte

Erro arquivo em uso

  • Este tópico foi criado há 209 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui

Recommended Posts

Bom dia.

Ao tentar gerar o sped no micro do CLIENTE o mesmo fica pela metade e aparece uma mensagem de que "o arquivo está em uso". Sei que tem 0,0001 de chance de ser algum problema no acbr mas alguém já passou por isso ou tem alguma dica do que eu poderia verificar, o que poderia ser?

Share this post


Link to post
Share on other sites

Seu cliente está gerando o txt e já validando no PVA ou importando para o software de contabilidade?


Consultor SAC ACBr Juliomar Marchetti
Ajude o Projeto ACBr crescer - Assine o SAC

Projeto ACBr

skype: juliomar
telegram: juliomar
http://www.juliomarmarchetti.com.br
Embarcadero MVP
Projeto ACBr - A maior comunidade Open Source de Automação Comercial do Brasil

Share this post


Link to post
Share on other sites

Validando no PVA. Já encontrei situações onde o PVA trava o arquivo mas mesmo reiniciando o computador, sem entrar no PVA, aparece o erro. Vou até refazer o processo de reiniciar o micro pra ter certeza com meus próprios olhos, não confio no cliente ...

Share this post


Link to post
Share on other sites
9 minutos atrás, Digibyte disse:

Validando no PVA. Já encontrei situações onde o PVA trava o arquivo mas mesmo reiniciando o computador, sem entrar no PVA, aparece o erro. Vou até refazer o processo de reiniciar o micro pra ter certeza com meus próprios olhos, não confio no cliente ...

suspeitei Java srsrsr. brincadeira mas é isso tem que fechar o PVA


Consultor SAC ACBr Juliomar Marchetti
Ajude o Projeto ACBr crescer - Assine o SAC

Projeto ACBr

skype: juliomar
telegram: juliomar
http://www.juliomarmarchetti.com.br
Embarcadero MVP
Projeto ACBr - A maior comunidade Open Source de Automação Comercial do Brasil

Share this post


Link to post
Share on other sites
  • Este tópico foi criado há 209 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...