Jump to content

tiagopassarella

Membros
  • Content Count

    276
  • Joined

  • Last visited

Community Reputation

25 Excellent

About tiagopassarella

  • Rank
    Membro Ativo

Contact Methods

  • Website URL
    http://www.supersyssistemas.com.br

Profile Information

  • Sexo
    Masculino
  • Localização
    extrema

Recent Profile Visitors

1,072 profile views
  1. Bom Dia estou com uma dificuldade depois que atualizei o ACBR Ontem dia 30/10/2019. as margens dos danfes de todos os documentos eletrônicos como a nfe por exemplo esta saindo colada a esquerda como se não tivesse margem e esta cortando na impressão do cliente... como faço pra resolver isso ? att Tiago Passarella
  2. Boa tarde pessoal... eu tenho um cliente que excluiu todos os xmls da pasta do sistema acidentalmente... e gostaria de saber se tem como eu baixar todos esses xmls da NFC-e novamente... tema alguma solução para isso ??? alguém poderia me ajudar? att Tiago Passarella
  3. bom dia pessoal... estou com um problema a uns dias ja... quando tento fazer uma carta de correção e volta erro nao catalogado... nao sei pq isso... ai vou tentado varias vezes e as vezes sai... mas a grande maioria nunca sai... sou de MG e meu acbr esta atualizado... att Tiago Passarella
  4. resolvido muito obrigado pela contribuição...
  5. Boa noite pessoal... estou com um problema e não consigo resolver espero que vcs possam me ajudar de alguma forma... eu preciso emitir uma NF-e de importação de mercadoria... criei todos os campos necessários no meu aplicativo como dados do DI (Documento de importação) e toda parte tributaria... até ai tudo bem... porem quando vou emitir esta voltando a rejeição 208 - CNPJ Invalido... pois o ACBR quando eu envio o CNPJ do CLiente em branco... ele esta preenchendo com zeros... (00000000000000) e pelo que vi tem de ir em branco em operações com exterior... lembrando que estou informando a UF = EX e a cidade = 'EXTERIOR'; Conforme manual... como eu faço para o ACBR informar o CNPJ em branco ???? att Tiago Passarella
  6. bom dia italo eu consegui resolver.;... na verdade eu nao estava passando a configuração de sslib ai eu comecei a informar e voltou ao normal... mas muito obrigado pela atenção... att Tiago Passarella
  7. boa tarde pessoal... eu emito normalmente a algum tempo NFS-e utilizando o ACBR e nunca tive problemas, agora de uns 3 dias pra ca... esta retornando o erro Erro ao ajustar INTERNET_OPTION_CLIENT_CERT_CONTEXT: 6. eu utilizo o provedor webissv2. liguei pra prefeitura de minha cidade que é EXTREMA / MG e nao houve mudanças... alguem consegue me ajudar ? estou sem saber o que fazer... meus fontes estao atualizados e utilizo o delphi rio att Tiago Passarella
  8. utiliza o WebIssv2. E o problema é que da esse erro mas no site do webiss fica emitido... att Tiago Passarella
  9. Sim estava funcionando ... e pior da esse erro no acbr mas no site da prefeitura fica como emitido.... esta me dando maior problema.... Provedor webiss
  10. boa tarde amigos... estou com um problema em todas minhas nfse... esta dando o erro conforme o print abaixo... alguem pode me ajudar ? att Tiago Passasrella
  11. certinho ja deu certo... muito obrigado pela força
  12. uso qual ssltype e como ficaria as opções da internet... pq nao esta dando certo... sempre volta erro 503
  13. Bom dia pessoal... estou com um erro aqui e nao consigo resolver... a emissao da minha ct-e esta voltando o erro 503 conforme imagem abaixo. tentei emitir em contigencia... e veio o erro 12175 ja tentei varias configurações do tls e do ssl e nao deu certo... sou do estado de MG... alguem pode me ajudar por favor ?
×
×
  • Create New...