Jump to content

thiagosabino

Membros
  • Posts

    27
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

thiagosabino's Achievements

Apprentice

Apprentice (3/14)

  • First Post
  • Collaborator Rare
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

0

Reputation

  1. Boa tarde, pessoal estou com uma situação parecida. Porém no meu caso só está chegando no endereço principal (sPara) as cópias não chegam. Peguei o problema hoje. Testei com e-mails diferentes nas cópias e nenhum chega. Boa tarde, pessoal estou com uma situação parecida. Porém no meu caso só está chegando no endereço principal (sPara) as cópias não chegam. Peguei o problema hoje. Testei com e-mails diferentes nas cópias e nenhum chega.
  2. Estou tendo o mesmo problema de connection reset by peer nas nfc-e do mato grosso. Alguém achou a solução?
  3. Mesmo problema com as margens. E mesmo alterando a configuração das margens no componente ou no código fonte não muda nada, parece não estar respeitando as margens.
  4. Conseguiu fazer a emissão atdavila? Vou iniciar a homologação agora e gostaria de saber se conseguiu.
  5. Conseguiu instalar Murilo? Estou com mesmo problema, já tentei algumas coisas mais não resolveu ainda. Será que vou ter que desinstalar o Delphi?
  6. Corrigindo os endereços conforme o @murilo789 falou deu certo a emissão da nfc-e. Será que o pessoal do acbr vai atualizar o arquivo ainda esse mês?
  7. Mesmo atualizando os arquivos e recompilando agora esta dando esse erro ao tentar emitir aqui. Nfe ta emitindo normal
  8. Até semana passada estava conseguindo emitir blz agora não estou conseguindo também mesma mensagem usando a versão 2 do qrcode.
  9. Bem isso mesmo. Obrigado novamente agora como que a alguns dias da obrigatoriedade a SEFAZ ainda não está adequada a mudança que ela mesma quer que seja feita... Vai entender esse pessoal.
  10. Fontes atualizados agora porém o erro persiste tanto na NFe quanto na NFc-e 52180501697060000178550010000082861000082861-nfe.xml
  11. Pessoal agora voltou a ocorrer o erro de falha na validação do schema do lote. Será que é só atualizar o acbr novamente? Vou tentar e posto aqui.
  12. Resolvido. Atualizei os fontes e vi que foi adicionado ao arquivo AcbrNFeServicos.ini alguns endereços que aparentemente resolveu o erro. Emitindo nfe/nfce com capcom. Obrigado a todos pela ajuda.
  13. Achei uma configuração que em teoria estava causando o erro da falha no schema. A propriedade VersaoQrCode estava veqr200 alterei para veqr100 ai o erro mudou.
  14. Consegui resolver era as configurações do internet explorer que estavam sendo alteradas pelo meu sistema. Nfe emitindo blz, mais a nfc-e continua apresentando erro. 52180501697060000178650010001304381001304381-nfe.xml
  15. Realmente meu arquivo .ini estava desatualizado no diretório da aplicação atualizei mais agora mudou o erro
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.