Jump to content

Joao Ribeiro Pessoa

Membros
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Joao Ribeiro Pessoa

  • Rank
    Novato

Recent Profile Visitors

404 profile views
  1. @BigWings Todo não , tem que apagar ACbr ou parte?
  2. Aqui no CE se eu deixa em Imp.ICMSUFFim.pICMSInterPart := 0 ele da esse erro 8291->Rejeição: Grupo de informações da partilha com a UF de fim da prestação deve estar preenchido . Imp.ICMSUFFim.pICMSInterPart := 100 : Falha no Schema XML do CT-e. isso com shemas 3.0. tentei com Com Schemas 3.0a e Imp.ICMSUFFim.pICMSInterPart := 100 da essa mensagem Element '{http://www.portalfiscal.inf.br/cte}pICMSInterPart' is unexpected according to content model of parent element '{http://www.portalfiscal.inf.br/cte}ICMSUFFim'. e ele com Imp.ICMSUFFim.pICMSInterPart := 0 8291->Rejeição: Grupo de informações da partilha com a UF de fim da prestação deve estar preenchido alguem pode me ajudar?
  3. Hoje fui transmitir cte de RN, CE esta dando essa mensagem 106 Lote nao localizado e em SP esta tudo certo.
  4. DEU TUDO CETO!!!! OBG!!!! Qual a versao do Fastreport ? estou usando a interpresse 4.33
  5. Foi , atualizei rescente . Obrigado pela informacao. Estou agora compilando e segue este erro. [Error] OpenSSLExt.pas(69): Invalid compiler directive: 'MODE' [Error] OpenSSLExt.pas(70): Invalid compiler directive: 'Packrecords' [Fatal Error] OpenSSLExt.pas(82): File not found: 'DynLibs.dcu'
  6. boa noite a todos, faz tempo que não atualizo o acbr quando instalei 1. usei apagarAcbr.bat 2. marquei todas opções conforme verifiquei aqui e deu erro no fast, mas resolvi e deu tudo certo 3. quando abro meu projeto ele da este erro Apaguei todos os paths , se não onde posso apagar ? se eu atualizar os componentes escolhendo ignore all e compilar da este erro Agradeço se puder me ajudar!!
  7. Ola, não estou conseguindo cancelar segui a orientação de vocês conforme informada aqui e não deu certo estava tudo ok e hoje não consegui mais
  8. Usei o instalador, mas a mensagem continua No instalador não consta para instalar o ACBrMDFEFrpkg que e do Fast Report.
  9. Não instalei Manual a versão do meu Delphi e 7
  10. Bom dia Atualizei todos os componentes quando Fui instalar o pacote do ACBrMDFeDANFEFRpkg aparece vclimg não encontrado alguem poderia me ajudar
×
×
  • Create New...