Jump to content

Professor

Membros
  • Content Count

    343
  • Joined

  • Last visited

Community Reputation

28 Excellent

1 Follower

About Professor

  • Rank
    Membro Ativo

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bom dia Italo! Deu certo! Reconfigurei todo o componente e a NFSe foi enviada com sucesso!
  2. Esta usando todos os INIs iguais ao do exemplo. Estou batalhando na verificação do componente. Verificando todos os processos do exemplo, mas até agora sem sucesso. A minha aplicação está na mesma maquina que foi testado o exemplo. Vou analisar novamente..
  3. Bom dia Italo! Consegui rodar pelo programa exemplo, mas no nosso ainda continua dando mesmo erro!
  4. O pessoal do suporte disse que nosso arquivo não está sendo gerado essas informações: <soapenv:Envelope xmlns:soapenv="http://schemas.xmlsoap.org/soap/envelope/" xmlns:sis="http://www.sistema.com.br/Sistema.Ws.Nfse" xmlns:nfse="http://www.sistema.com.br/Nfse/arquivos/nfse_3.xsd" xmlns:xd="http://www.w3.org/2000/09/xmldsig#" xmlns:sis1="http://www.sistema.com.br/Sistema.Ws.Nfse.Cn"> <soapenv:Header/> <soapenv:Body>
  5. Boa tarde Italo! Ainda não consegui resolver o problema da emissão da NFSe do servidor Simpllis. O cliente já liberou o acesso de Homologação e Produção junto ao site. Não sei onde e como resolver..Aparece sempre o mesmo de HTTP: 500 Tem algo haver com o Certificado ou coisa parecida?
  6. O suporte pediu pra alterar essa linha: http://wshomologacao.simplissweb.com.br/nfseservice.svc?wsdl em qual arquivo devo fazer isso?
  7. Estamos verificando isso: A mensagem de lote já processado só apareceu1x de todas as outras: erro 500.
  8. Fizemos as configurações do usuário e senha de homologação. Apenas 1 vez , ele deu mensagem que o numero do lote já havia processado, das outras vezes ficou aparecendo:
  9. Bom dia Italo! Em Homologação, está dando essa mensagem, porém, já configuramos o usuário e senha que o cliente utiliza..
  10. Obrigado Italo pelas respostas! Porém , não consegui resolver o problema do servidor simpllis (mensagem acima)
  11. Bom dia Italo! Sim, acontece! Aproveitando, qual a sequencia correta? Enviar lote RPS, Enviar um RPS ,Enviar lote RPS (Sincrono), Gerar lote RPS? !
  12. Estou fazendo os primeiros testes de envio de NFSe para servidor SIMPLISS , no caso de Piracicaba. Porém qdo cliquei para enviar apareceu essa mensagem de erro.
  13. Bom dia quartarollo! Estamos testando as configurações para provedor simpliis, porem, não conseguimos incluir a discriminação dos serviços por itens. tem alguma configuração especial, pois, já analisamos todo o processo e não funciona.
  14. Bom dia, estou com algumas duvidas em relação ao DIFAL. Como é o calculo em operacões com ICMS incluso na base?
×
×
  • Create New...