Jump to content

GILBERTO FARIA

Membros Pro
  • Posts

    313
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by GILBERTO FARIA

  1. Bom dia, no gmail, eu nao consegui, so consegui no hotmail. por isto criei um email, somente para o sistema, e coloco no cliente, este email.
  2. Bom dia, nao e isto, e mudar o smtp: para smtp.office365.com, e recadastrar no hostmail, o normal nao mais esta liberando
  3. sim, creio que super interesante, so que acho que tem que comentar, que tem que passar o email normal para email office365, porque , se nao fizer nao funciona ok
  4. boa tarde, parou de funcionar com smtp, o hotmail, e o gmail no entanto entrono email, hotmail que e o q usamos, embaixo tem, atualizar para microsoft office365 premiumm depois, crie uma conta gratis,, ele ja atualiza, o hotmail, para receber email office365 depois mude no acbrmonitor o smtp: para smtp.office365.com e pronto
  5. boa tarde, tb consequi mandar, entrando no email, hotmail que e o q usamos, embaixo tem, atualizar para microsoft office365 premiumm depois, crie uma conta gratis,, ele ja atualiza, o hotmail, para receber email office365
  6. ok ja entendi, e não mais vai ter o smtp, gratis,
  7. sim, o hotmail, e gmail, nao estao funcionando, estou pesquisando para ver se descubro algo
  8. no inicio ele fala, que iria funcionar ate dez de 2021
  9. boa tarde, pelo que o daniel simoes falou, não mais aceitam, smtp ele me passou um video falando sobre isto, neste endereço, olha la para vc ver https://youtu.be/rqRxL8cb33U
  10. sim versao nova do acbrmonitor estou usando a versao nova do acbrmonitor, mas ja baixei uma versao antiga, e continua dando o mesmo problema,
  11. boa tarde, ja verifiquei o email, e esta tudo certo, esta entrando, no email, tudo ok e nao so um cliente, sao a maioria dos clientes, que usam o email, estava tudo ok, de algum tempo que começou, tem alguma ideia do que seja ? ou o que tem que configurar no email, este email, que passei, e o meu, e ja verifiquei tudo. se souber de algo, me informe, estou aguardando
  12. Boa tarde, esta dando erro no email, qdo faço o teste no email esta configurado : seu email : [email protected] usuario [email protected] smtp: smtp.live.com codificacao: utf_8 porta: 587 tls : marcado ai esta dando a mensagem SMTP Error: Unable to Login. 10060 - Connection timed out
  13. boa tarde estamos gerando nota e esta retornando o erro XMOTIVO=REJEICAO: CODIGO DA BANDEIRA DE OPERADORA DE CARTAO DE CREDITO E/OU DEBITO anexei dos arquivos, um txt que gero para mandar para o acbrmonitor, e o xml que e gerado pelo acbrmonitor, o xml, que o acbrgera, nao tem o codigo da bandeira este e o que passo para o acbr <pag><detPag><tpag>03</tpag><vPag>24.20</vPag> <card><tpIntegra>2</tpIntegra><tBand>01</tBand></card> </detPag> </pag> e este e o que o acbr gera -<pag> -<detPag> <tPag>03</tPag> <vPag>24.20</vPag> -<card> <tpIntegra>2</tpIntegra> </card> </detPag> </pag> o que pode ser que estou gerando errado ? aguardo retorno, agradeço, 52210900481779000104550020000014021000140211-nfe.xml 52210900481779000104550020000014021000140211-nfe.txt
  14. obrigado a todos, o problema, era na sefaz-go, ja foi resolvido, e esta tudo ok, obrigado, pode fechar este item
  15. Boa tarde, o xml, tem apenas 10 minutos, que fiz e ja fiz, com e sem a tag, esta ocorrendo o mesmo erro vou fazer outra nota, e anexar o xml, fiz outro agora, mesma mensagem 52210800481779000104550020000013841000138418-nfe.xml
  16. Boa tarde estou gerando nota em ambiente de homologação e a sefaz esta me trazendo a seguinte mensagem desculpe colocar em maiuscula, mas e a mensagem da sefaz CSTAT=434 CUF=52 DHRECBTO= MSG=REJEICAO: NF-E SEM INDICATIVO DO INTERMEDIADOR NPROT= NREC= TMED=0 VERAPLIC=GO4.0 VERSAO=4.00 XMOTIVO=REJEICAO: NF-E SEM INDICATIVO DO INTERMEDIADOR XMOTIVO=REJEICAO: NF-E SEM INDICATIVO DO INTERMEDIADOR TPAMB=2 ja informei esta tag, ja tire, e sempre a mesma mensagem <indIntermed>0</indIntermed> segue em anexo, o xml, se alguem puder me dizer alguma coisa agradeço 52210800481779000104550020000013821000138219-nfe.xml
  17. Boa tarde estou mandando a nota para sefaz-go, e esta me trazendo a seguinte mensagem desculpe colocar em maiusculo, mas e a mensagem da sefaz DHRECBTO= MSG=REJEICAO: NF-E SEM INDICATIVO DO INTERMEDIADOR NPROT= NREC= TMED=0 VERAPLIC=GO4.0 VERSAO=4.00 XMOTIVO=REJEICAO: NF-E SEM INDICATIVO DO INTERMEDIADOR XMOTIVO=REJEICAO: NF-E SEM INDICATIVO DO INTERMEDIADOR TPAMB=2 ja gerei com <indIntermed>0</indIntermed> ja gerei sem, e sempre a mesma resposta, segue em anexo, o xml, gerado, se alguém puder me informar algo, agradeço isto e para goias, nao sei se o problema esta na sefaz, aguardo resposta52210800481779000104550020000013831000138313-nfe.xml
  18. Boa tarde, estou tentando gerar nota fiscal do consumidor, e volta a seguinte mensagem MSG=REJEICAO: SOLICITADA RESPOSTA ASSINCRONA PARA LOTE COM SOMENTE 1 UMA NFC-E ta em maiusculo porque copiei da mensagem da sefaz, o que tenho que configurar no acbrmonitor
  19. documento fiscal NFe se tem alguma alteração nova para o xml, obrigado
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.