Jump to content

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png click.png click.png

Ensabanurh Constantines

Membros
  • Posts

    14
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Ensabanurh Constantines's Achievements

  1. nem nfe, nem nfce em homologaçao nao vai de jeito nenhum... hoje com instabilidade no sefazmg de novo..... esta tudo certo aqui, em producao algumas ate vai outras nao....
  2. comigo tb deu isso, so que agora so retorna erro de ssl e nem as contigencias em homologaçao estao indo mais.... ta osso...
  3. ola pessoal. aqui em MG, nao esta indo nenhuma nfce em homologação.... algue ai esta por dentro do que esta acontecendo ? Obrigado.
  4. ola Freitas... imagino isso mesmo, mas avisei a todos para enviar todas dentro do mes certo... valeu e obrigado.
  5. ola pessoal. um cliente me perguntou, se caso ficar notas em contigencia e virar o mes.... caso ele nao consiga enviar as notas em contigencia no dia 31 vamos dizer, ai vira dia 01 do proximo mes... se ele mandar, vao cair no mes corrente certo ?!?! entao.... acho que nao da pra fazer nada nesse caso certo ??? tem que enviar as contigencias dentro do mes corrente delas isso mesmo ??? obrigado !!!!!!
  6. obrigado Jéter Rabelo. nao atentei me ao monitor, desculpa ai pessoal..... fico agradecido ok.
  7. ola amigos!! des do dia 04/06/2021, esta retornando erro de ssl, irei anexar as minhas configs, acbr esta atualizado, dlls tb, tudo certo como o Daniel explica.... do nada começou a retornar esse erro ai e nao vai nada mais... ja tentei de tudo, tudo mesmo. mais alguem ai de Minas Gerais com esse problema ?
  8. ola pessoal, gostaria de saber como reduzir tamanho da fonte na impressao do componente ACBrNFeDANFCeFortes1 ??? ja mexi em tudo aqui e nao melhora... estou usando Diebold IM433 .... sera que o problema é a bobina que estou usando ??
  9. obrigado companheiro pela resposta. achei o problema aqui, na hora de chamar a impressao, estava assim: ACBrNFe.NotasFiscais.Imprimiresumido; ai estava ficando daquele jeito que postei ai, voltei para ACBrNFe.NotasFiscais.Imprimir; e agora esta tudo certo ok. obrigado e desculpa ai o vacilo !!!
  10. ola caros colegas do acbr, nao aparece os itens na minha nfce gerada com fortes report, irei anexar a nfce ai ok, obrigado.
  11. ola Gilson. Verdade, pq aqui deixaram pra quando der erro escolherem se ''sim'' ou " nao" para contingencia ou tipo cancelar, algo errado demais... retirei essa escolha e deixei padrao para entrar em contingencia ai gera so um xml la na pasta nfcevendas, e um na pasta nfcecontingencia... quando manda a contingencia ai deleta o que esta na nfcevendas.. obrigado. ola Juliomar. Conferi o codigo e nao tem os add nem new la como citou, mas dei um jeito aqui. Obrigado pela força equipe do ACBR.
  12. bom dia Juliomar. ja conferi..... ate as nfces que dao erro de cfop quando manda pra contingencia, o mesmo xml fica nas duas pastas, tando na nfcevendas quanto na cfcecontingencia... so que os finais das chaves mudam, nao é o mesmo valor da chave puxa....
  13. Bom dia. nao sei o que fazer, esta repetindo os xml na pasta de nfcevenda, os que dao erro e tudo mais. na pasta de nfcevenda esta configurado para receber so os nfces que foram validados ok nao ??? nao estou entendendo mais nada nisso ...
  14. Ola grupo do ACBR. - Estou com o seguinte problema; em alguns casos, ao finalizar uma venda e salvar o xml da venda na pasta padrão, notamos que alguns xml de venda estão repetidos, tipo; o mesmo xml mesmo numero duas ou três vezes la, contador enchendo o saco por causa disso. Gostaria de saber o que pode ser feito ??? Obrigado.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.