Jump to content

adilsonpazzini

Membros
  • Content Count

    798
  • Joined

  • Last visited

  • Days Won

    3

adilsonpazzini last won the day on January 2 2014

adilsonpazzini had the most liked content!

Community Reputation

56 Excellent

3 Followers

About adilsonpazzini

  • Rank
    Membro Ativo

Profile Information

  • Sexo
    Masculino
  • Localização
    Itapetininga - SP

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. So pra avisar que o Problema foi sanado . pela Ultima Atualização . Obrigado Acbr .
  2. Acabei de ler outro topico https://www.projetoacbr.com.br/forum/applications/core/interface/file/attachment.php?id=63933 Vou atualizar com esse arquivo pra testar e posto se deu certo ou nao . Obrigado .
  3. Estou com este problema para o Provedor - IssDSF para Sorocaba quando utilizo como Openssl no Linux e fica retornando o mesmo problema . Assinatura Digital Invalida - Assinatura Inválida .
  4. Em vez de converter pelo Lazarus . vc pega o DFM e renomeia ele para lfm .. e ai vc vai conseguir abrir ele .. Eu pra mim . e alguma imagem que tem no formulario ou cor .. que ele se perde qndo converte .
  5. Legal . Bom saber . muito obrigado pelos Retornos . Adilson Pazzini
  6. Daniel . Muito obrigado pela ajuda . Funcionou . Realmente estava faltando criar os Links Simbólicos .. agora funcionou .. conforme manual do Celso . O unico arquivo que eu não encontrei para criar o link simbolico foi o libxmlsec1-openssl .. mais mesmo assim . funcionou .. alguns ja tinha e outros tive que fazer . mais resolver . isso que conta . Valeuuuuuu Adilson Pazzini .
  7. Valeu Daniel .. vou ver aqui . Muito obrigado . Adilson Pazzini
  8. openssl.x86_64 1:1.0.2k-16.el7_6.1 @updates openssl-libs.x86_64 1:1.0.2k-16.el7_6.1 @updates Pelo list e a versao 1.0.2K ... [[email protected] ~]# openssl version OpenSSL 1.0.2k-fips 26 Jan 2017 [[email protected] ~]# ja a openssl 1.1 . não esta instalada...é necessario a instalação dela ?
  9. Blz Vou ver Daniel .. Muito Obrigado .. se não fosse pedir muito . seria bom ter em algum lugar essa numeração de versão desses pacotes .. qualquer coisa ja posto aqui . muito obrigado . Adilson Pazzini
  10. Bom dia , instalei o CentOS7 e instalei os pacotes necessários para rodar o AcbrNFe e AcbrNFSe, porem ao rodar o programa . ele da um erro : "ERRO AO CARREGAR DIFEST:SHA1" , da impressão que ao carregar o certificado esta dando este problema, existe algum lugar onde a gente possa fazer a validação de versão das Bibliotecas que são necessárias para rodar no linux centOS ? (OBS - O mesmo aplicativo estou conseguindo rodar no Ubuntu Mate sem problemas algum porem no CentOS nao vai) Desde ja agradeço Adilson Pazzini .
  11. Com certeza . mais pra conta . rs flwww
  12. A ta, é porque me cadastrei e não veio o Email ainda .. amanha esse email chega então .. é porque tem um amigo meu que diz que ja recebeu e conseguiu fazer o pagamento .
  13. Estou tentando me inscrever , porem o email não esta chegando pra mim .
×
×
  • Create New...