Jump to content

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png click.png click.png

dados da empresa na danfe


  • Este tópico foi criado há 1952 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui.

Recommended Posts

  • Membros Pro

a partir da versao 0.03.04 , no quadro  (esquerdo superior) onde deveria sair o logo da empresa

como nao tem, saia os dados da empresa. depois q atulizei com essa versao, passou a ficar em branco,

sem nada impresso na danfe..

alguem  teve esse mesmo prob?  se nao foi alterada a  config do acbr-plus, como sempre foi feita,

o q poderia causar esse problema?

agradeço alguma  ajuda, dica.. pois  jah  verifiquei no sistema nao foi alterado nada, nem comentarios...

e na atualizacao, foi feita como sempre tem sido feita...

 

brigaduuuu

 

Link to comment
Share on other sites

  • Consultores

Boa tarde

isso ocorre com a última versão?

pois a que descreve acima não é a última de download para que possamos conferir!

Consultor SAC ACBr Juliomar Marchetti
Ajude o Projeto ACBr crescer - Assine o SAC

Projeto ACBr

skype: juliomar
telegram: juliomar
http://www.juliomarmarchetti.com.br
Embarcadero MVP
Projeto ACBr - A maior comunidade Open Source de Automação Comercial do Brasil
Link to comment
Share on other sites

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.