Jump to content
Notícias do ACBr

click.png

click.png

click.png

logos

Texto.png

p200

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

Ambiente Homologação GO Inoperante???


Go to solution Solved by Juliomar Marchetti,
  • Este tópico foi criado há 190 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui

Recommended Posts

Olá pessoal, tudo bem?

Até ontem estava testando o ambiente de homologação em Goias, tudo certo.

Hoje, está dando erro de status Inativo ou Inoperante.

Se eu mudar para Produção, a consulta retorna ok.

Será que mudaram alguma coisa ou realmente está fora mesmo, tem onde confirmar isso? Ou alguém mais está passando por isso?

Obrigado a todos pela atenção.

 

 

Link to post
Share on other sites
  • Solution

Hoje está tendo alguns problemas mas o melhor sempre é entrar em contato direto com eles afim de saber se o ambiente está com instabilidades ou houve algum problema

Consultor SAC ACBr Juliomar Marchetti
Ajude o Projeto ACBr crescer - Assine o SAC

Projeto ACBr

skype: juliomar
telegram: juliomar
http://www.juliomarmarchetti.com.br
Embarcadero MVP
Projeto ACBr - A maior comunidade Open Source de Automação Comercial do Brasil
Link to post
Share on other sites
  • Este tópico foi criado há 190 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...