Jump to content

dev botao

Erro HTTP: 403 NFCe GO


Go to solution Solved by Daniel Simoes,
  • Este tópico foi criado há 1199 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui.

Recommended Posts

  • Membros Pro

Boa tarde,

Tenho um cliente com duas empresas (MG e GO) utilizando o mesmo BD. O AcbrMonitorPlus emite NFCe normalmente para MG, mas para GO ocorre este erro: ERRO:   Erro Interno: 0  Erro HTTP: 403  URL: https://nfe.sefaz.go.gov.br/nfe/services/NFeAutorizacao4?wsdl ...

PS: O cliente utiliza o Mesmo certificado para matriz (MG) e filial (GO). Nunca havia visto isso...
   

 

Link to comment
Share on other sites

  • Fundadores
  • Solution

Não compreendi... o mesmo terminal emite NFe, para duas UFs diferentes ?

Mas você verificou de fato, como está configurado o SSLType ??

Consultor SAC ACBr

Daniel Simões de Almeida
O melhor TEF, é com o Projeto ACBr - Clique e Conheça
Ajude o Projeto ACBr crescer - Assine o SAC

Projeto ACBr     Telefone:(15) 2105-0750 WhatsApp(15)99790-2976.

Link to comment
Share on other sites

  • Membros Pro
2 minutos atrás, Daniel Simoes disse:

Não compreendi... o mesmo terminal emite NFe, para duas UFs diferentes ?

Mas você verificou de fato, como está configurado o SSLType ??

Desculpe Daniel, fiz confusão. Estava Lt_All (Como na imagem abaixo). Funciona em MG, mas, aparentemente, da erro em GO... Como deveria estar?

Capturard.PNG

Link to comment
Share on other sites

  • Este tópico foi criado há 1199 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui.
Guest
This topic is now closed to further replies.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

The popup will be closed in 10 seconds...