Jump to content
Notícias do ACBr

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

consultoria_sticker.png

Conteúdo para desenvolvedores
 ao vivo de terça a quinta!
Saiba mais

dev.png

logo_acbr_paygo.png

TEF ACBr PayGo
Seja um revendedor e ofereça uma solução completa para seu cliente.


Saiba mais

beneficios.png

GustavoAlves

Membros
  • Content Count

    52
  • Joined

  • Last visited

Community Reputation

0 Neutral

About GustavoAlves

  • Rank
    Membro

Profile Information

  • Sexo
    Masculino
  • Location
    Mogi - Guaçu

Recent Profile Visitors

657 profile views
  1. estranho porque no meu mozzila não dá essa opção de ignorar, ele simplesmente após selecionar o certificado dá o erro 403 e não tem opção a se escolher
  2. Eu seleciono a opção software house, ele pede o certificado e após selecionar o mesmo o erro ocorre, o link é: https://satsp.fazenda.sp.gov.br/COMSAT/Account/LoginSSL.aspx?ReturnUrl=%2fCOMSAT%2f
  3. tentei assim: e assim também: mesmo resultado
  4. estão dessa maneira no internet explorer
  5. Boa tarde a todos estou tendo problemas ao tentar acessa o SGR SAT como Software House, estou usando um certificado do tipo A1 que recebi recentemente pois o meu A3 venceu, tentei acessar por diversos browser porém sem sucesso 1 - Mozilla 2 - Microsoft Edge 3 - Internet Explorer 4 - Google Chrome Alguém sabe me dizer qual é o problema? Obrigado desde já
  6. Estou desenvolvendo todos os XML que citei acima, assim que surgir alguma duvida ou dificuldade mais especifica eu vou atualizando o post, de momento obrigado pelas informações.
  7. Bom dia a todos, estou efetuando o desenvolvimento do MFE e estou com dificuldades em preencher os seguintes XML (EnviarPagamento, VerificaStatusValidador, RespostaFiscal) não conseguir achar nenhuma manual que diga o que colocar em cada campo e com qual padrão. No SAT tem o manual que mostra cada função e o que deve ser passado para cada campo, facilitando e deixando mais claro o desenvolvimento. Eu baixei no site da SEFAZ-CE todos os manuais e não encontrei, baixei também do site da TANCA e não também não encontrei nada. O único lugar que consegui algum conteúdo foi dentro do Integrador poré
  8. Desculpem minha ignorância, criei o xml até esse pedaço: Esses dados do grupo Signature eu devo criar? ou quando envio o arquivo para o servidor ele me valida e me retorna com essa assinatura. Tentei validar o arquivo sem esse grupo e deu xml inválido por causa dela, o que devo fazer?
  9. Boa tarde @Anderson Eccker Peguei os exemplo que precisava no tópico, muito obrigado. Então, eu dei entrada na minha homologação antes da data de entrada da ER 02.05, então segundo meu homologador podemos efetuar a homologação na ER 02.04 pois precisamos dessa versão para entrar em um estado em especifico que aceita por enquanto está versão da ER, posso estar falando besteira porém foi o que me passarão.
  10. Estou efetuando meu primeiro processo de homologação e cheguei hoje ao Bloco X, gostaria por favor se alguém tiver e puder me encaminhar exemplo "recentes" dos arquivos pedidos nos requisitos LVIII (Redução Z) e LIX (Estoque), uma observação a minha homologação está sendo feita na versão da ER 02.04. Vi em diversos post sobre o assunto a discussão em volta do envio dos arquivos aos servidores das SEFAZ, porém em nenhum deles encontrei uma conclusão exata , na versão 02.04 da ER é necessário enviar? Peço desculpas desde já pela minha falta de conhecimento, sou novo em ho
  11. Eu estava enfrentando problemas na emissão de 3 clientes ontem, hora emitia a nota hora não, hoje o problema continuava, deixei o IE com as seguintes configurações (imagem), posterior a isso todas as notas foram emitidas
  12. fiz uma alteração nas configurações SSL do IE e foi, segue abaixo
  13. Eu desinstalo o IE e reinstalo ele volta a funcionar, passa uns 30 minutos aproximadamente ele para novamente, já testei todas as versões do IE (8,9,10,11), alguma ideia do que possa ser ou do que possa ser feito?
  14. Olá bom dia alguém tem enfrentado algum problema com emissão de nfe hoje? dois clientes meus ligaram que sua nota não estava indo, fui verificar e notei que nem pelo Internet Explorer os web services estão sendo acessados, ontem estavam funcionando normalmente e hoje do nada pararam, alguém mais enfrentando esse problema?
  15. @sossystemconcordo fiquei confuso pelo fato de antes ele aceitar rg no campo ie e agora estar barrando isso, muito obrigado pela ajuda de vocês.
×
×
  • Create New...