Jump to content
Notícias do ACBr

click.png

click.png

click.png

click.png

click.png

click.png

clube mobile


Cursos grátis para toda base ACBr
+ Promoção Clube Mobile para o ACBr Pro

Saiba mais

adriano santos

click.png

click.png

click.png

click.png

click.png

click.png

CSSTecnologia

Membros
  • Content Count

    14
  • Joined

  • Last visited

  • Days Won

    1

CSSTecnologia last won the day on July 3 2018

CSSTecnologia had the most liked content!

Community Reputation

5 Neutral

1 Follower

About CSSTecnologia

  • Rank
    Novato

Profile Information

  • Sexo
    Indefinido
  • Location
    Bauru - SP

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Obrigado Italo, Pois até uma algumas versões anteriores estava emitindo tudo ok, porem atualizei a versao e me ocorreu este problema ontem atarde. Se puder só me dar um retorno assim que verificar fico grato. Obrigado
  2. Bom dia, Se o grupo <exportInd> é opcional, logo quando preencho o ini da seguinte forma: [detExport001001] nDraw=20170002365 deveria ser gerado normalmente correto? pois o grupo <exportInd> é opcional, e sendo assim não preciso informar as demais informações, somente o numero do drawback. Emiti desta forma ontem e a mesma foi aceita...
  3. Bom dia, Então pelo que me foi informado neste caso o Número do Registro de Exportação só é obtido junto ao Despachante Aduaneiro após a emissao da NFe. E para sanar o caso ontem acabei editando manualmente o arquivo xml e fiz a transmissao, e ele aceitou somente o numero do Drawback. Porque sera que o Acbr não esta gerando este grupo de exportacao?
  4. Estou com problema em uma nfe de exportacao, eu gero o arquivo .ini normalmente como abaixo: [detExport001001] nDraw=20170002365 nRE= chNFe= qExport= porem o acbr nao esta gerando o xml com estas informacoes.
  5. Boa tarde, estava com o mesmo problema e enviei um email para a SEFAZ e acabo de ter a resposta: Prezado contribuinte, A regra de validação Y09-10 prevista na nota técnica 2016.002 possui vigência a partir de 2/7/2018. Foi identificada uma falha na execução dessa regra que gerava indevidamente o retorno “898 Rejeição: Data de vencimento da parcela não informada ou menor que Data de Autorização” quando a data de vencimento era a mesma da Data de Autorização da NF-e. Esse problema foi corrigido no dia 3/7/2018 às 10h15. Solicitamos que faça um
  6. Bom dia, Já tentei de tudo porém continua da seguinte forma: WebService Consulta Status serviço: - Inativo ou Inoperante tente novamente. Erro Interno: 12157 Erro HTTP: 4 Erro: Requisição não enviada. 12157 - Erro no suporte a canais seguros Lembrando que é servidor de produção
  7. Estou com o mesmo problema em vários clientes porém em ambiente de produção... 12157 - Erro no suporte a canais seguros Alguma solução?
  8. Vixi to quebrando a cabeça aqui e ainda não consegui achar uma solução para localizar sempre a sequencia atual da nfe Alguém tem alguma solução?
  9. Então exatamente isso, o destinatario ja criou este evento de ciencia. Estou quebrando a cabeça aqui para saber uma forma de consultar qual o ultimo evento registrado. Como que posso consultar isso, sera que pode me ajudar?
  10. então estou com o seguinte problema, sempre enviei a primeira carta de correcao com o nseq sendo 1 e depois controlava o numero na minha aplicação, até ai tudo bem. Agora aconteceu o seguinte: a nota ja possui um evento, ai quando vou enviar o evendo com o nseq 1 da erro, mas não são todos os casos que ja tem este evento. Existe alguma forma de consultar isso antes de enviar o evento?
  11. Depois de procurar em vários lugares e não localizar quase nada referente a carta de correção, resolvi criar este tópico. Primeiramente, onde encontro um layout atualizado do NFe.EnviarEvento procurei por aqui e não encontrei, e no arquivo de ajuda também não tem nada. Outra duvida é que para o envio de evento precisa enviar o campo nseq, existe alguma forma de saber qual a sequencia atual deste campo na nfe? pois sempre que enviei colocava como sendo 1, porem existem alguns casos que quando o cliente vai emitir a carta de correcao ja existem outros eventos vinculado a nota e ai da e
  12. então é justamente ai que esta o meu problema. ele esta configurado para iniciar automaticamente, só que ele só inicia quando algum usuário se loga no servidor e como na maioria dos casos não tem nenhum usuário logado no servidor ele fica parado e não processa nenhuma comando.
  13. Bom dia... Estou com a seguinte situação, tenho um servidor (windows server 2008) que esta com o ACBr Monitor Instalado, e na rede tenho vários micros utilizando meu sistema gerencial. Os usuários a qualquer momento precisam emitir NFe, e para isso utilizo o monitor que esta no servidor, acontece que o monitor só funciona se tiver algum usuário logado no servidor, o que raramente acontece. Teria alguma forma de resolver esta situação? colocar o monitor como serviço por exemplo? pois não gostaria de instalar o ACBR em todos os micros da rede. Obrigado
×
×
  • Create New...