Jump to content

dev botao

Continuam Problema Com Ct-E... Até Quando...


Go to solution Solved by Régys Silveira,
  • Este tópico foi criado há 3989 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui.

Recommended Posts

Olá pessoal,

 

Baixei o ACBrNFeMonitor2 0.7.12.4 - CAPICOM para testar o Ct-e e continuam ocorrendo problemas.

 

Agora deu o seguinte erro ao tentar imprimir:

 

ERRO: Error reading qrb_08_Itens.TransparentBand: Property TransparentBand does not exist

 

Preciso de soluções pessoal, os problemas com o CT-e vem ocorrendo a muito tempo e estou tendo

prejuízos com isto.

 

Desde já agradeço a atenção.

Pablo Ferreira .·.

Programador Delphi/Visual Basic

Atlantis Informática

Link to comment
Share on other sites

Olá Régys!

 

Cara todos os problemas do CT-e foram resolvidos de uma só vez! No fim valeu a pena a briga he he he.

 

Brincadeiras à parte quero te pedir desculpas amigo, é que realmente eu estava sofrendo muito com estes problemas

já faz um bom tempo, mas o que vale é que testei e está tudo resolvido.

 

Muito obrigado à todos de coração e desculpem o mau jeito, é que tinha cliente me chamando de FDP pra cima.

 

Abraços,

  • Like 1

Pablo Ferreira .·.

Programador Delphi/Visual Basic

Atlantis Informática

Link to comment
Share on other sites

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

The popup will be closed in 10 seconds...