Jump to content

Assista click.png tectoy.png

C6 chamada_c6.png botao.png

Não enviada para sefaz


Go to solution Solved by Gerson Alves,
  • Este tópico foi criado há 1569 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui.

Recommended Posts

  • Solution

UP com observação, 

em homologação eu consegui emitir normal

http://homolog.sefaz.go.gov.br/nfeweb/sites/nfce/danfeNFCe?chNFe=52180212895860000110650010000001671000011877&nVersao=100&tpAmb=2&dhEmi=323031382D30322D30375431393A35363A35352D30323A3030&vNF=25.00&vICMS=0.00&digVal=46344A6D62654F72533570617967714F352F78702B337844464A6F3D&cIdToken=000003&cHashQRCode=78A0F23E96C17FA68B9508197F47759AFD1833AA

 

Descoberta: Eu estava emitindo SINCRONO, quando removi o método (setei para false) , voltou a funcionar, porém assim é MUITO lento, alguém sabe me dizer como resolver?

Edited by Gerson Alves
Link to comment
Share on other sites

  • Este tópico foi criado há 1569 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.