Jump to content

logo_acbr_paygo.png

Chegou o TEF ACBr PayGo
Seja um revendedor e ofereça uma solução completa para seu cliente.


botao_saibamais.png

beneficios.png

Curso Dominando o ACBrMonitor
Novo Módulo Soluções de Varejo
Assine o SAC ACBr em qualquer plano e tenha acesso

Saiba Mais

Balança SM100 performance surpreendente

Tecnologia Japonesa   Teclado e Visor resistentes a água
Consumo inteligente de etiquetas   Baixo custo de manutenção
Comunicação Ethernet e WIFI independentes

Saiba Mais

Impressora de Etiquetas ELGIN - L42 PRO

Protocolos PPLA, PPLB, ZPL, EPL (automático)
Porta USB padrão Opcionais: Ethernet, Serial, Paralela
Sensor de Etiquetas Móvel Garantia de 18 meses

Saiba mais

Marcelo Simon

ANSWERED SEFAZ MG fora do ar?

  • Este tópico foi criado há 366 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui

Recommended Posts

Bom dia!

Tive afastasdo do trabalho aqui na empresa por questões médicas e agora voltei.

Desde ontem não consigo comunicar com o webservice da SEFAZ-MG, todos me retornam:
"WebService Consulta Status serviço:- Inativo ou Inoperante tente novamente.Erro Interno: -2 Erro HTTP: 0 URL: https://hbpe.fazenda.mg.gov.br/bpe/services/BPeStatusServico"

Tentei localizar no site algum comunicado relativo a manutenção dos serviços mas não vi nada sobre BPe.

Alguém passando por isso também? Estou usando o ambiente de homologação.

[]'s

marcelo

Edited by Marcelo Simon
complementação de informações

Share this post


Link to post
Share on other sites

Bom dia,

Pelos meus testes ainda está fora do ar... e sem nenhum informe sobre o BPe na SEFAZ-MG.

CTe está informado que a manutenção seria até ontem,  01/08/2019 às 18:00h, mas tentei consultar o status BPe e continua sem responder.

  •  

Share this post


Link to post
Share on other sites

Bom dia Ítalo,

Acabei de fazer e o pedido de status - homologação e produção - e continuam com erro:

WebService Consulta Status serviço:

- Inativo ou Inoperante tente novamente.

Erro Interno: -2

Erro HTTP: 0

URL: https://hbpe.fazenda.mg.gov.br/bpe/services/BPeStatusServico

Conferi as URL's no site da SEFAZ-MG e não foram modificadas.

Alguém confirma a indisponibilidade?

Share this post


Link to post
Share on other sites

Marcelo,

Não sei se a SEFAZ-MG utiliza os mesmos equipamentos (servidores) para recepcionar o CT-e e BP-e, mas acabo de visitar o Portal Nacional do CT-e e a SEFAZ-MG esta tudo amarelo.

Se ela utiliza os mesmos servidores isso pode ser a explicação do BP-e esta parado.


Consultor SAC ACBr Italo Jurisato Junior
Ajude o Projeto ACBr crescer - Assine o SAC

Projeto ACBr

Analista de Sistemas / e-mail: [email protected] / Fone: (16) 9-9701-5030 / Araraquara-SP

Share this post


Link to post
Share on other sites

Bom dia!

Acabei de testar e pra mim continua sem acesso.

Alguém poderia por gentileza testar pelo menos a consulta de status nos ambientes de produção/homologação da SEFAZ-MG para confirmar a indisponibilidade do serviço?
Já estão me questionando isso aqui.

Obrigado a todos.

Share this post


Link to post
Share on other sites
  • Este tópico foi criado há 366 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui
Guest
This topic is now closed to further replies.

×
×
  • Create New...