Jump to content

Curso Dominando o ACBrMonitor
Novo Módulo Soluções de Varejo
Assine o SAC ACBr em qualquer plano e tenha acesso

Saiba Mais

Balança SM100 performance surpreendente

Tecnologia Japonesa   Teclado e Visor resistentes a água
Consumo inteligente de etiquetas   Baixo custo de manutenção
Comunicação Ethernet e WIFI independentes

Saiba Mais

Impressora de Etiquetas ELGIN - L42 PRO

Protocolos PPLA, PPLB, ZPL, EPL (automático)
Porta USB padrão Opcionais: Ethernet, Serial, Paralela
Sensor de Etiquetas Móvel Garantia de 18 meses

Saiba mais

ghvoliveira

CNPJ do assinante não consta no cadastro da RFB

  • Este tópico foi criado há 260 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui

Recommended Posts

Olá, boa tarde

Hoje vários clientes ao enviar o XML estão recebendo a mensagem de erro "CNPJ do assinante não consta no cadastro da RFB" sendo que até ontem tudo funcionava perfeitamente. Está acontecendo com mais alguém? Alguém sabe se é problema no servidor/portal do e-social mesmo ou tem alguma informação para me ajudar?

 

Grato pela atenção

Share this post


Link to post
Share on other sites

O problema continua pra mim, estou recebendo desde ontem a tarde o seguinte erro, alguém já está conseguindo enviar os eventos para o ambiente de testes? O mesmo XML estava funcionando ontem de manhã até o início da tarde.

 

 <cdResposta>401</cdResposta>
                <descResposta>Conteudo do evento inválido.</descResposta>
                <versaoAppProcessamento>12.0.1-A4505</versaoAppProcessamento>
                <dhProcessamento>2019-09-18T08:47:59.217</dhProcessamento>
                <ocorrencias>
                  <ocorrencia>
                    <tipo>1</tipo>
                    <codigo>73</codigo>
                    <descricao>Não foi possível estabelecer conexão com o Sistema do SPED Tabelas. A falha pode ser temporária, tente novamente mais tarde.</descricao>
                    <localizacao />
                  </ocorrencia>
                </ocorrencias>

Share this post


Link to post
Share on other sites
48 minutos atrás, Lucas Luis Baruffi disse:

<descricao>Não foi possível estabelecer conexão com o Sistema do SPED Tabelas. A falha pode ser temporária, tente novamente mais tarde.</descricao>

Olá Lucas.

A própria descrição da resposta está admitindo que pode ser uma falha temporária dos servidores. Chegou a verificar?

  • Like 1

[]'s

Consultor SAC ACBr

Elton
Ajude o Projeto ACBr crescer - Assine o SAC

Projeto ACBr     Telefone:(15) 2105-0750 WhatsApp(15)99790-2976.

Um engenheiro de Controle de Qualidade(QA) entra num bar. Pede uma cerveja. Pede zero cervejas.
Pede 99999999 cervejas. Pede -1 cervejas. Pede um jacaré. Pede asdfdhklçkh.

Share this post


Link to post
Share on other sites

Pois é, mas apenas pra avaliar se é algo que está acontecendo com mais pessoas, pois comecei a desenvolver o sistema que envia a pouco mais de uma semana, então sou meio novo nisso e queria confirmar.

Mas já vi aqui no site do eSocial que outros usuários reportaram problemas porém não específico como o meu, o XML vai mas na consulta que retorna o problema.

http://portal.esocial.gov.br/semaforo   

Vamos esperar o semáforo ficar verde pra ver se é algo com o meu sistema.

Obrigado.

O que me deixou com um pé atras é o erro "401 - Conteúdo do evento inválido"

  • Like 1

Share this post


Link to post
Share on other sites
  • Este tópico foi criado há 260 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...