Jump to content

dev botao

Erro Interno: 12030 Erro HTTP: 0 URL: https://homolog.sefaz.go.gov.br/nfe/services/NFeAutorizacao4?wsdl Erro: 12030 - A conexão com o servidor foi redefinida ou encerrada, ou um protocolo SSL incompatível foi encontra


Go to solution Solved by leandroaoa,
  • Este tópico foi criado há 695 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui.

Recommended Posts

  • Administradores

Bom dia.

O mesmo ocorre no demo do componente?

Att.

Consultora SAC ACBr

Juliana Tamizou

Gerente de Projetos ACBr / Diretora de Marketing AFRAC
Ajude o Projeto ACBr crescer - Seja Pro

Projeto ACBr     Telefone:(15) 2105-0750 WhatsApp(15)99790-2976.  Discord

Projeto ACBr - A maior comunidade Open Source de Automação Comercial do Brasil


Participe de nosso canal no Discord e fique ainda mais próximo da Comunidade !!

Link to comment
Share on other sites

  • 9 months later...
  • 1 month later...
  • Moderadores
2 horas atrás, Bad Times disse:

Estou com o mesmo problema, e sim , no meu caso tambem ocorre na demo do componente

duas coisas ou está com windows desatualizado

e não configurou corretamente o TLS 1.2

Consultor SAC ACBr Juliomar Marchetti
 

Projeto ACBr

skype: juliomar
telegram: juliomar
e-mail: [email protected]
http://www.juliomarmarchetti.com.br
MVP_NewLogo_100x100_Black-02.png
 

 

Link to comment
Share on other sites

Em 25/05/2022 at 01:40, Juliomar Marchetti disse:

duas coisas ou está com windows desatualizado

e não configurou corretamente o TLS 1.2

Agradeço a atençao pela resposta, eu fui verificar e nao encontrei o problema na configuraçao do protocolo TLS 1.2, porem olhei no site da fazenda do meu estado e os serviços estao fora do ar ate o dia de amanha 30/05, daí o motivo pelo o qual estava tendo o erro. Manutençao no sistema da Sefaz.

Fica a dica pra quem tiver este problema, verificar o status do serviço...

Link to comment
Share on other sites

  • Moderadores
56 minutos atrás, Bad Times disse:

Agradeço a atençao pela resposta, eu fui verificar e nao encontrei o problema na configuraçao do protocolo TLS 1.2, porem olhei no site da fazenda do meu estado e os serviços estao fora do ar ate o dia de amanha 30/05, daí o motivo pelo o qual estava tendo o erro. Manutençao no sistema da Sefaz.

Fica a dica pra quem tiver este problema, verificar o status do serviço...

é no caso não foi informado o estado então como está lá no primeiro de GO então achei que estava falando dele. mas percebo que é MG.

sempre traga mais informações ou todas as possíveis assim conseguimos ajudar. fica a dica

Consultor SAC ACBr Juliomar Marchetti
 

Projeto ACBr

skype: juliomar
telegram: juliomar
e-mail: [email protected]
http://www.juliomarmarchetti.com.br
MVP_NewLogo_100x100_Black-02.png
 

 

Link to comment
Share on other sites

  • Este tópico foi criado há 695 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui.
Guest
This topic is now closed to further replies.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

The popup will be closed in 10 seconds...