Jump to content

Assista click.png tectoy.png

C6 chamada_c6.png botao.png

Erro interno: 10091


Go to solution Solved by Juliomar Marchetti,
  • Este tópico foi criado há 222 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui.

Recommended Posts

  • Membros Pro

Estou com  esse problema em um cliente, começou após uma manutenção do provedor da internet.

Já atualizamos as DLL mas sem sucesso.

Notamos que quando alteramos o ambiente para homologação e consultamos o serviço,  não ocorre mais o erro, mesmo em ambiente de produção, mas

passado um tempo o erro volta.

image.png.ae165de42f7242193bc935befa746edc.png

 

 

Link to comment
Share on other sites

  • Consultores

DNS . tentou trocar a internet do cliente ou até mesmo os equipamentos dele

Consultor SAC ACBr Juliomar Marchetti
Ajude o Projeto ACBr crescer - Assine o SAC

Projeto ACBr

skype: juliomar
telegram: juliomar
e-mail: [email protected]
http://www.juliomarmarchetti.com.br
MVP_NewLogo_100x100_Black-02.png
Projeto ACBr - A maior comunidade Open Source de Automação Comercial do Brasil

 

Link to comment
Share on other sites

  • Consultores

Se foi após a troca de internet, pode ser backbone, rota.

não consegue um 3g mesmo que ruim só para eliminar equipamento ?

 

Quais configurações de SSL você está usando no componente?

Consultor SAC ACBr

Victor H Gonzales - Pandaaa
Ajude o Projeto ACBr crescer - Assine o SAC

Projeto ACBr     Telefone:(15) 2105-0750 WhatsApp(15)99790-2976.  Discord

Projeto ACBr - A maior comunidade Open Source de Automação Comercial do Brasil

Participe de nosso canal no Discord e fique ainda mais próximo da Comunidade !!

"Aprender é a única coisa que a mente nunca se cansa, nunca tem medo e nunca se arrepende” - Leonardo da Vinci

"Ter sucesso é falhar repetidamente, mas sem perder o entusiasmo"

Link to comment
Share on other sites

  • Fundadores

Acho que o problema é na Sefaz MG...

Vários usuários estão relatando problemas, e a resposta parece estar intermitente 

Se deseja testar a configuração das Libs no ACBr e liberação em Firewall, você poderia mudar para a UF de SP e tentar uma Consulta de Status do Serviço 

  • Like 1
Consultor SAC ACBr

Daniel Simões de Almeida
O melhor TEF, é com o Projeto ACBr - Clique e Conheça
Ajude o Projeto ACBr crescer - Assine o SAC

Projeto ACBr     Telefone:(15) 2105-0750 WhatsApp(15)99790-2976.

Link to comment
Share on other sites

  • Administradores

Bom dia.

Temos atualizado neste tópico as atualizações postadas na página da própria SEFAZ-MG

Att.

Consultora SAC ACBr

Juliana Tamizou
Ajude o Projeto ACBr crescer - Assine o SAC

Projeto ACBr     Telefone:(15) 2105-0750 WhatsApp(15)99790-2976.  Discord

Projeto ACBr - A maior comunidade Open Source de Automação Comercial do Brasil


Participe de nosso canal no Discord e fique ainda mais próximo da Comunidade !!

Link to comment
Share on other sites

  • Membros Pro
44 minutos atrás, Victor H. Gonzales - Panda disse:

Se foi após a troca de internet, pode ser backbone, rota.

não consegue um 3g mesmo que ruim só para eliminar equipamento ?

 

Quais configurações de SSL você está usando no componente?

Já tentamos, mas o sinal de celular lá é péssimo, é na zona rural.

As configurações são essas:

image.png.903057c885392263d24703f5035fc84c.png

Link to comment
Share on other sites

  • Membros Pro
33 minutos atrás, Daniel Simoes disse:

Acho que o problema é na Sefaz MG...

Vários usuários estão relatando problemas, e a resposta parece estar intermitente 

Se deseja testar a configuração das Libs no ACBr e liberação em Firewall, você poderia mudar para a UF de SP e tentar uma Consulta de Status do Serviço 

Infelizmente não é. Já faz uns 15 dias que está com esse problema e quando altera o ambiente resolve na hora, no dia seguinte o problema volta.

13 minutos atrás, Juliana Tamizou disse:

Bom dia.

Temos atualizado neste tópico as atualizações postadas na página da própria SEFAZ-MG

Att.

O problema está ocorrendo somente em um cliente.

Link to comment
Share on other sites

  • Consultores
  • Solution

configura só o sslib para wincrypt e os demais deixa o componente se virar e mais o tls para 1.2

veja senão vai resolver

Consultor SAC ACBr Juliomar Marchetti
Ajude o Projeto ACBr crescer - Assine o SAC

Projeto ACBr

skype: juliomar
telegram: juliomar
e-mail: [email protected]
http://www.juliomarmarchetti.com.br
MVP_NewLogo_100x100_Black-02.png
Projeto ACBr - A maior comunidade Open Source de Automação Comercial do Brasil

 

Link to comment
Share on other sites

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.