Jump to content
Notícias do ACBr

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

click.png

consultoria_sticker.png

Conteúdo para desenvolvedores
 ao vivo de terça a quinta!
Saiba mais

dev.png

logo_acbr_paygo.png

TEF ACBr PayGo
Seja um revendedor e ofereça uma solução completa para seu cliente.


Saiba mais

beneficios.png

menegante

Membros
  • Content Count

    17
  • Joined

  • Last visited

Community Reputation

1 Neutral

About menegante

  • Rank
    Novato

Profile Information

  • Sexo
    Masculino
  • Location
    Itaquaquecetuba

Recent Profile Visitors

510 profile views
  1. pessoal estão usando autenticação via Capicom ou SSL?
  2. tentei mandar os CTES pelo teSVCRS, deu erro de chave.... sabem me informar o que é... esses ctes foram gerados ontem a noite...
  3. aqui não funciono... nem contingencia nem teSVCRS... alguém mais?
  4. Bom dia!!! estou com o mesmo problema, desde ontem as 23:30.... ate agora nada....
  5. Pessoal, problema ainda persiste.... alguém q estava com problemas já consegui emitir hj alguma coisa?
  6. amigo vc trocou a porta na configuração do componente?
  7. Italo, boa tarde, esses arquivos não estão sendo gerados, se estão não sei onde, vasculhamos toda a maquina e não achamos nem vestígio, poderia ser esse o problema?
  8. Italo, boa tarde, esses são os arquivos de envio e retorno do xml MDFe "2", obrigado. 12-env-lot.xml 12-env-lot-soap.xml 12-rec.xml 12-rec-soap.xml 12-env-lot.xml 12-env-lot-soap.xml 12-rec.xml 12-rec-soap.xml
  9. Italo, boa tarde, arquivos de remessa e retorno ref xml do MDFe "3", obrigado. 17-env-lot.xml 17-env-lot-soap.xml 17-rec.xml 17-rec-soap.xml
  10. Italo, boa tarde, em anexo duas MDFe que estão apresentando problema acima, desde já agradecemos a atenção, ficamos no aguardo. 35040106976923000240580010000000031000000030-mdfe.xml 35150406976923000240580010000000021000000026-mdfe.xml
  11. Italo, boa tarde, não aparece nenhuma mensagem, antes aparece a mensagem com o status 103 na sequencio com o status 104 e depois aparece a mensagem "conhecimento(s) não Confirmado(s)" e o numero da MDFe enviada.
  12. Ola pessoal estou tendo esse problema quando tento validar a MDF-e "conhecimento(s) não Confirmado(s)", alguém poderia nos ajudar, obrigado.
  13. Pessoal resolvi o meu problema, no meu cliente em um computador com windows xp funciona normal em outra da erro de autenticação na porta TLS, edite o programa na parta fontes\acbrcte\acbrcte.pas e altera as seguintes configurações de: smtp.FullSSL := SSL; smtp.AutoTLS := SSL; para: smtp.FullSSL := SSL; smtp.AutoTLS := True; smtp.StartTLS; não sei porque mais em alguns windows a porta TLS não starta automaticamente, espero ter ajudado pessoal....
  14. Luiz bom dia, Eder (sist global) mande seu contato um abraço.
×
×
  • Create New...