Jump to content

castrocac

Membros
  • Posts

    159
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by castrocac

  1. Bom dia @Eleandro Be More Web, dê uma olhada nessa minha resposta do dia 04/02. Acho que vai te ajudar.
  2. Habilitaram a contingência. Já orientei meus clientes de usar contingência até normalizar.
  3. Entrei em contato pelo Fale Conosco, o problema é que levam até 48 horas para darem retorno
  4. Bom dia. Os meus clientes também passaram a ter erro. Deve ser algum problema com a Sefaz. Se tratando de MG, não me assusta mais de tanto problema que está dando. E ainda tem o NFCe que sempre está dando problema.
  5. Boa tarde @valterpatrick, acredito que vc esteja se referindo ao gmail, correto? Na verdade é bem simples, clique no icone das iniciais do seu nome no gmail, depois clique em Gerir sua Conta Google. Depois clique na aba Segurança, do lado direito vai ter uma caixa "Como fazer Login no google" e logo abaixo "Senhas de App", note na imagem abaixo que a "Verificação em duas etapas " está selecionada, caso contrário não vaite a opção de "Senhas de App". Quando você clicar em "Senhas do APP", ele pedirá para você selecionar um APP e vai te dar várias opções como "Youtube/Email/Agenda", você deverá escolher a opção "Outros", dará um nome para o Aplicativo, pode ser qualquer nome e depois clique em "Gerar", ele gerará uma senha aleatória, basta você anotar essa senha e usá-la como senha no sistema em vez de usar a senha do Gmail padrão. Espero ter ajudado. Sucessos !!!!!
  6. Show Mateus, aqui deu certo com Gmail, mas não encontrei a opção de senha de app no Hotmail. Você poderia compartilhar o caminho onde se acessa essa informação no Hotmail?
  7. Show de bola. Deu certo aqui tambem. Muito obrigado.
  8. oi Daniel, tudo bem? Então estou tentando ver se é algum problema provisório ou se realmente bloquearam SMTP.
  9. estou aqui pesquisando também, se encontrar algo posto aqui. Valeu
  10. Fala sim mas é sobre o gmail que ele falou, tanto que não uso mais gmail nos meus clientes por causa desse aviso. O meu problema passou a acontecer em email do Hotmail.
  11. então, esse video é de 2020, lá na verdade mostra como usar um provedor de email, não diz exatamente que o serviço de email do outlook não aceitaria mais envio de email em programa de terceiros.
  12. boa tarde a todos, meus clientes que usam Hotmail (outlook) não conseguem mais enviar, não dá erro algum. Simplesmente não envia mais. Testei aqui com meu Hotmail e também parou de enviar. Será que a Microsoft mudou alguma configuração?
  13. Estou tendo o mesmo problema em Homologação em MG desde sexta feira.
  14. Bom dia, eu ia abrir essa mesma questão aqui, o meu está sempre retornando "Rejeição: Falha no schema XML", eu estava realizando testes na sexta a tarde e do nada começou a dar esse erro, desde então não consegui mais emitir nota em Homologação
  15. Show de bola Juliomar, não me atentei a esse detalhe. Obrigado
  16. Boa tarde Juliomar, tanto em ESCPOS quanto em Fortes está imprimindo dessa forma
  17. Boa tarde a todos. Quando identifico um cliente e informo um CPF por exemplo 123.456.789-00, na impressão sai da sequinte forma: CONSUMIDOR - CNPJ: 00.012.345/6789-00 Não deveria sair? CONSUMIDOR - CPF: 123.456.789-00 Será que configurei errado o componente? Obrigado.
  18. ok, se puder nos deixe informado sobre os resultados. Eu procurei no manual deles mas não fala qual o protocolo, se é PPLA, PPLB... Como não a tenho em mãos para testar, e um cliente está querendo comprar, mas depende de minha resposta.
  19. @ROGERIOHFB, conseguiu emitir etiqueta nessa impressora?
  20. Boa noite, teve algum sucesso quanto a ficha @Diego Oliveira?
  21. Oi @Felipe E. Resende Mesquita e @EMBarbosa, realmente parecia mesmo ser lentidão nos servidores da SEFAZ, o que parece que foi normalizado. Obrigado aos dois.
  22. BOa tarde Juliana, não resolveram as opções acima. Até acreditei que por ser em MG, talvez comentando aqui não encheria a caixa de entrada principal do fórum.
  23. Consegui descobrir aqui @EMBarbosa, no campo "Total.ICMSTot.vNF" eu estava passando um valor que estava com casas decimais, por exemplo 28,10999999 e no total do produto estava indo 28,11. Acertei a gravação arredondando e deu certo. Obrigado meu caro.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.