Jump to content
Notícias do ACBr

click.png

click.png

click.png

click.png

click.png

click.png

clube mobile


Cursos grátis para toda base ACBr
+ Promoção Clube Mobile para o ACBr Pro

Saiba mais

adriano santos

click.png

click.png

click.png

click.png

click.png

click.png

Christian F Andrino

Membros
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

4 Neutral

About Christian F Andrino

  • Rank
    Novato

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Esse 2021 esta bem estranho. Neste mês de janeiro, notei que vários equipamentos SAT Bematech RB-1000 FI estão entrando em modo bloqueio(led BLO), ou seja, sem comunicação com a sefaz, mas a conexão com a internet esta configurada OK, são clientes com infra diferentes, mas todos com a internet OK, e de provedores diferentes. Continuando.... o equipamento faz a comunicação com a sefaz de acordo com o log de ultima comunicação, mas permanece com o led BLO e CFE acessos, achei q poderia ser algum bloqueio ou configuração, mas em um cliente com 2 sats, 1 rb1000 e rb2000, o rb2000 opera normalmente
  2. tbm to com mesmo problema com 3 emitentes distintos....
  3. verificou se esta gerando o XML do cupom numero 91? tivemos um problema semehante ao usar a função: ACBrSAT.DesInicializado ACBrSAT.Inicializado dê uma verificada em sua rotina atente tbm a qual marca e modelo do sat, como exemplo da elgin, requer mais de um dll para o funcionamento correto!
  4. Como sempre, a Tanca mt rápido em responder tanto solicitações de troca em garantia e suporte... O problema citado a cima foi que houve uma divergência de informações: o escritório de contabilidade havia confirmado a vinculação do NS do sat, mas na verdade nao havia acontecido, após a consulta pelo site: https://satsp.fazenda.sp.gov.br/COMSAT/public/consultarequipamentoparacompra/consultarequipamentoparacompra.aspx assim constou: Situação: FAbricado, ou seja, ainda nao vinculador no portal da sefaz. Fica a dica pra quem der essa presepada kkkkkkkkk
  5. Acabei de comprar alguns sat da Tanca TS 1000 e chegaram já com o Layout 0.08, mas ao tentar fazer a ativação recebo o retorno com erro: "[200] Rejeição: Status do equipamento SAT difere do esperado", ja tentei pelo ativador antigo e tbm pelo novo, ja tentei rodar atualização, e nada. Segue LOG em anexo: logsattanca.txt
  6. Então tah...para nao recebermos chamados de "clientes" que não aderiram nossa solução, implorando ajuda na migração do emissor gratuito da sefaz 3.10 para o 4.0, ou que não conseguiram baixar, configurar, executar, fazer o cadastro da empresa, achar o certificado, ou não conseguem achar onde abre(começa) o rolo de papel higiênico pq simplesmente não leem...mas para baixar o facebook ou whatsapp no celular vai que vai...e pra finalizar, só perguntão da nossa solução do tipo qndo entramos em uma loja de roupas caras e feias, " humm depois eu volto, só estou dando uma olhadinha" para não nos desa
  7. estou com mesmo problema, cfe nao apaga, mas nao tem nenhum cfe na memoria, bematech rb1000, ja tentei o q rick sugeriu se sucesso!
  8. amigo se tiver td instalado certinho, vc deve subir o certificado na sefaz, so nao sei se funciona com a3, segue: Como exportar Certificado Digital A3 no Windows 1. Clique no botão Iniciar, digite certmgr.msc na caixa de pesquisa e pressione Enter. 2. Clique com o botão direito do mouse no certificado que deseja exportar, aponte para Todas as tarefas e, em seguida, clique em Exportar. 3. No Assistente para Exportação de Certificados, clique em Avançar. 4. Clique em Não, não exportar a chave privada e depois clique em Avançar. (Essa opção aparecerá somente se a c
  9. que porcaria isso..to com 2 clientes fechados mas não consigo associar assinatura, cfe não apaga e não tem tem cfe na memoria..sat bematech rb1000, alguem com este problema?..ja tentei forçar via atualização do software, mas sem sucesso.
  10. Bom dia, ativando ou não?, estou com um sat bamatech que nao obtêm retorno do processamento de lotes a dias, nao tem nenhum cfe a ser transmitido e nao apaga a luz cfe, preciso fazer a troca de assinatura para nossa empresa e o treco nao ai rsrs...aguem com mesmo problema?
×
×
  • Create New...