Jump to content
Notícias do ACBr

click.png

click.png

click.png

click.png

click.png

click.png

clube mobile


Cursos grátis para toda base ACBr
+ Promoção Clube Mobile para o ACBr Pro

Saiba mais

adriano santos

click.png

click.png

click.png

click.png

click.png

click.png

[email protected]

Usuários SAC
  • Content Count

    24
  • Joined

  • Last visited

Community Reputation

1 Neutral

About [email protected]

  • Rank
    Novato

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. alguém conseguiu ver alguma configuração que resolva esse problema no Kaspersky. estou desativando o Kaspersky ate uma possível solução.
  2. Estou mandando a foto do Gerenciador de dispositivos, pra você ver que é o modem correto. Obrigado!
  3. Testei nas 3 portas, em 2 o Demo consegue ativar, estou mandando as fotos. Já tentei em outros computadores, e apresenta o mesmo problema. Pelo aplicativo da VIVO eu envio SMS normalmente. Obrigado!
  4. Bom dia! Estou enviando o log. Estou usando o modelo genérico. Quando tento executar alguma função, o Demo trava e só sai no ctrl-alt-del. Obrigado! LogSMS.txt
  5. Bom dia! Estou tentando utilizar o ACBr SMS, mas já testei no demo com a operadora Vivo modem d-link e TIM modem Onda, e não tive sucesso. O botão "Ativar" funciona, mas o programa para de responder quando tento acionar quaisquer outras funções. Alguém pode me dar uma luz?!
  6. Bom dia! Estou com o mesmo problema, você conseguiu resolver?
  7. Boa tarde! Atualizei o ACBR essa semana, e estou com o mesmo problema que você. Você conseguiu resolver? Obrigado!
  8. Boa tarde! Só recorro ao fórum em último caso, mas já estou há dias com problema no sistema depois que atualizei o ACBR. Já resolvi praticamente tudo, pesquisando no fórum e com os exemplos, mas na parte de confirmação do destinatário, vi que tem mais gente com o mesmo problema, mas não achei a solução. Pelo que entendi, a solução está no "DistribuicaoDFe", mas não achei nos exemplos e nem nos tópicos como resolver. Não consegui achar como substituir as propriedades abaixo: ACBrNFe1.DownloadNfe ACBrNFe1.WebServices.DistribuicaoDFe.retDistDFeInt.docZip.Items.resNFe
  9. BOM DIA!! Tenho um cliente que foi multado por que no campo da nota fiscal frete por conta, esta preenchido 1-DEST/REM Será que alguém pode me ajudar? Grato!
  10. Boa Tarde, Estou tentando gerar uma NF-e com transportador na versão 4.0 mas quando vou enviar ele acusa este erro "Grupos Transportador, veiculo Transporte e Reboque não devem ser informados"
  11. Boa tarde. Ao consultar o status de serviço da um erro Interno 12030.
  12. Excelente! Bom dia! É exatamente esse o problema que estou tendo.
  13. Vi que tem outros usuários relatando o mesmo problema que eu, mandei mensagem em um dos tópicos pra ver se algo foi mudado. De qualquer forma, vou atualizar os fontes do ACBR. Obrigado!
  14. Bom dia, Marcos! Estou com esse mesmo problema. Isso já foi resolvido? Obrigado!
×
×
  • Create New...