Jump to content

logo_acbr_paygo.png

Chegou o TEF ACBr PayGo
Seja um revendedor e ofereça uma solução completa para seu cliente.


botao_saibamais.png

beneficios.png

Curso Dominando o ACBrMonitor
Novo Módulo Soluções de Varejo
Assine o SAC ACBr em qualquer plano e tenha acesso

Saiba Mais

Balança SM100 performance surpreendente

Tecnologia Japonesa   Teclado e Visor resistentes a água
Consumo inteligente de etiquetas   Baixo custo de manutenção
Comunicação Ethernet e WIFI independentes

Saiba Mais

Impressora de Etiquetas ELGIN - L42 PRO

Protocolos PPLA, PPLB, ZPL, EPL (automático)
Porta USB padrão Opcionais: Ethernet, Serial, Paralela
Sensor de Etiquetas Móvel Garantia de 18 meses

Saiba mais

AlexandreAJP

Membros
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About AlexandreAJP

  • Rank
    Novato

Profile Information

  • Sexo
    Masculino
  • Localização
    BRASIL
  1. Juliomar bom dia...Depois nnnnnnn tentativas deu certo a instalacao ....Agradeço a sua ajuda.
  2. Boa noite Desinstalei tudo FastRepot 6.4.8.10.VCL ENTERPRISE...Acbr .....Verifiquei se tinha algo do fast na maquina e nada. 1o. instalei o fastreport conforme anexo ...Olhei na library TUDO ok / testei componente 2o. Instalei acbr marcando fastreport e forcereport ....nao deu erro....Abri o delphi conferi as library esta la .....Quando fui conferir os pacote a DanfeNFeFR nao estava... Resumindo NAO INSTALA DanFeNFeFR
  3. Ola., Estou tentando a dias Instalar FASTREPOET 6.4.10 com o Delphi Xe 10.3.3. 1o. ..Instalo FastRepot .NÃO da nenhum erro na instalacao.....verifico na library estas tudo ok...e testo o componente tudo ok 2o. Vo na pasta ACBR ...mando apagar tudo........Instalado ACBR com o FAST .......tudo OK sem erros. Dai abro o delphi e o componente DanFeNFeFR nao instala................Por favor preciso de ajuda...Estou com um projeto parado . Obrigado
  4. Existe uma sequencia de instalacao ...1o. ACBR depois o fast....o meu delphi e 10.3.2 rio....a acbr atualizada ..qual seria a versao fastreport ideal !?!?
  5. Oi sim instalei varios versoes de diversas maneiras e nada....As paletas do fast estao no delphi ate fiz alguns testes
  6. Sim tentei..apaguei acbr total instalei de novo ..E nada...Delphi 10.3.2....FastReport versao 6. Boa tarde.......A versao do FastRepot 6.48.antes d instalar eu limpei tudo ...o prefixo q esta nas versoes e 26.....O meu delphi e 10.3.2 ....e na library coloquei os caminhos tb
  7. Ola, ja tentei de tudo pra instalar os componentes do FASTREPORT da acbr e nao da certo...apaguei a acbr completa ....e reinstalei do zero....O fastreport tb ja tentei instalar varias versoes e nada Alguem por favor poderia me ajudar....
×
×
  • Create New...