Jump to content

Assista click.png tectoy.png

C6 chamada_c6.png botao.png

Erro - Requisição Não Enviada ?


Go to solution Solved by licerio,
  • Este tópico foi criado há 2715 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui.

Recommended Posts

Ola amigos, 

 

Meu sistema estava enviando nfe utilizando o ACBRNFE normalmente derepente começou a dar o seguinte erro:

 

Erro: Requisição não enviado.

12157: Erro no suporte a canais seguros.

 

Já reinstalei a capicom, as cadeias de certificados, validade do certificado, ja verifiquei o serviço do meu estado, inclusive verifiquei em outro cliente a CONSULTA DE SERVIÇOS e esta normal, somente neste cliente esta aparecendo este erro, sem falar que 3 minutos antes eu tinha validado, enviado e impresso uma nfe. 

 

O que pode estar acontecendo ???

 

Licério Neto

LNet Informatica

Link to comment
Share on other sites

  • Solution

Verificou as configurações do internet explorer?

Sim Regis já havia verificado, mas hoje o cliente ao ligar todo seu equipamento novamente (modem internet) tudo funcionou normalmente, ou seja, o era algum problema com a conexão da internet dele, que mesmo navegando normalmente no dia de ontem, estava retornando aquele erro. 

 

Grato pela atenção...

Link to comment
Share on other sites

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.