Jump to content

dev botao

Envio BPe Produção MT


Go to solution Solved by Italo Giurizzato Junior,
  • Este tópico foi criado há 1680 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui.

Recommended Posts

  • Membros Pro

Boa tarde,

Após testes do BPe para MT em Homologação, fui fazer em produção mas não estou conseguindo, retorna o erro em anexo.  Já verifiquei com a sefaz e esta tudo normal.

Verifiquei no arquivo ACBrBPeServicos.ini que está assim >  BPeRecepcao_1.00=https:// www.sefaz.mt.gov.br/bpe-ws/services/BPeRecepcao, verifiquei no site da sefaz e está correto.

Tentei tirar o espaço entre // www deixando assim  >  BPeRecepcao_1.00=https://www.sefaz.mt.gov.br/bpe-ws/services/BPeRecepcao

Já passei email para a sefaz mas não me responderam ainda.

Alguém pode dar uma ajuda.

BPe-16.xml error 12005-BPe producao.docx

Link to comment
Share on other sites

  • Consultores
  • Solution

Bom dia Luiz,

Após remover o espaço em branco você executou o BAT: Compila_RES?

  • Like 1
Consultor SAC ACBr

Italo Giurizzato Junior
Ajude o Projeto ACBr crescer - Assine o SAC

Projeto ACBr

Analista de Sistemas / e-mail: [email protected] / Fone: (16) 9-9701-5030 / Araraquara-SP

Araraquara - A era dos Trólebus

Link to comment
Share on other sites

  • Consultores

Bom dia Luiz,

Muito obrigado pela colaboração, os arquivos corrigidos já se encontram no repositório.

Vou fechar o tópico.

  • Like 1
Consultor SAC ACBr

Italo Giurizzato Junior
Ajude o Projeto ACBr crescer - Assine o SAC

Projeto ACBr

Analista de Sistemas / e-mail: [email protected] / Fone: (16) 9-9701-5030 / Araraquara-SP

Araraquara - A era dos Trólebus

Link to comment
Share on other sites

  • Este tópico foi criado há 1680 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui.
Guest
This topic is now closed to further replies.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.