Jump to content

Delphi chamada_delphi.png acbr.png

C6 chamada_c6.png botao.png

erro de comunicação com o WEBSERVICE


Sergio L Dapper
Go to solution Solved by Juliomar Marchetti,
  • Este tópico foi criado há 482 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui.

Recommended Posts

  • Membros Pro

Boa tarde,

Desde hoje pela manhã estou com um problema com alguns clientes, para acessa o webservice produção do CE, no teste ocorre o seguinte erro:

Erro HTTP: 500
URL: https://nfe.sefaz.ce.gov.br/nfe4/services/NFeStatusServico4?wsdl
Network subsystem is unusable

Alguém teria alguma informação? que posso me ajudar.

Obs.: no teste de CTe ou MDFe funciona normalmente, é apenas no na NFe.

Obrigado

Link to comment
Share on other sites

  • Consultores
  • Solution
Agora, Sergio L Dapper disse:

Não, poderia especificar? se for no certificado o SSL type esta LT_all.

Esse mesmo. troca para TLS 1.2

Consultor SAC ACBr Juliomar Marchetti
Ajude o Projeto ACBr crescer - Assine o SAC

Projeto ACBr

skype: juliomar
telegram: juliomar
e-mail: [email protected]
http://www.juliomarmarchetti.com.br
MVP_NewLogo_100x100_Black-02.png
Projeto ACBr - A maior comunidade Open Source de Automação Comercial do Brasil

 

Link to comment
Share on other sites

  • Este tópico foi criado há 482 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui.
Guest
This topic is now closed to further replies.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.