Jump to content

dev botao

GTIN inexistente no Cadastro Centralizado de GTIN


big_rid
Go to solution Solved by Victor H. Gonzales - Panda,
  • Este tópico foi criado há 381 dias atrás.
  • Talvez seja melhor você criar um NOVO TÓPICO do que postar uma resposta aqui.

Recommended Posts

  • Fundadores

Não há muito que possamos fazer... já que parece ser um erro de inconsistência na SEFAZ...

Você chegou a coletar as evidências (XMLs, Consultas) e enviou para a analise da Sefaz PR ?

Vou solicitar apoio da equipe, para sabermos se há problemas semelhantes...

Consultor SAC ACBr

Daniel Simões de Almeida
O melhor TEF, é com o Projeto ACBr - Clique e Conheça
Ajude o Projeto ACBr crescer - Assine o SAC

Projeto ACBr     Telefone:(15) 2105-0750 WhatsApp(15)99790-2976.

Link to comment
Share on other sites

  • Consultores
  • Solution

Bom dia,

Use o portal do fale conosco da Sefaz e reporte o ocorrido, outra questão é verificar se não está passando 0 na frente do literal.

mas de qualquer modo, você precisará entrar em contato com a SEFAZ e reportar a inconsistência.

não há o que ser feito, visto que é algo com ela.

Consultor SAC ACBr

Victor H Gonzales - Pandaaa
Ajude o Projeto ACBr crescer - Assine o SAC

Projeto ACBr     Telefone:(15) 2105-0750 WhatsApp(15)99790-2976.  Discord

Projeto ACBr - A maior comunidade Open Source de Automação Comercial do Brasil

Participe de nosso canal no Discord e fique ainda mais próximo da Comunidade !!

"Aprender é a única coisa que a mente nunca se cansa, nunca tem medo e nunca se arrepende” - Leonardo da Vinci

"Ter sucesso é falhar repetidamente, mas sem perder o entusiasmo"

Link to comment
Share on other sites

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.