Jump to content

LAS-Sistemas

Membros
  • Posts

    10
  • Joined

  • Last visited

Everything posted by LAS-Sistemas

  1. Não, uma pasta exclusiva para componentes, a pasta do ACBr é mesma para o D7 e Berlin
  2. A pasta é sim a mesma, mas, sempre usei assim, se for permissão como devo proceder ?
  3. Erro só aparece quando instalo Acbr no Delphi 7, se eu instalar apenas no Delphi Berlin 10.2 funciona sem problema, já testei instalar visual c++ redistributable 2012, mas, infelizmente não deu certo, estou com 5 clientes parados a 2 dias por conta desse problema
  4. Win7 64bits, estou Delphi 7 e Berlin 10.2, o problema acontece quanto instalo no D7
  5. Bom dia, após fazer atualização dia 12/03/2019, meu delphi 7 começou a apresentar o erro relacionado a NTDLL.DLL ao fechar
  6. Bom dia, por favor já foi solucionado o problema do envio de e-mail? faz tudo que Daniel orientou, mas, não resolveu
  7. Bom dia Juliomar, desde já agradeço sua resposta, quem mudou a propriedade AUTOSIZE do ImgLogo para FALSE fui eu, pois, na condição de FALSE, o logo fica perfeita, qual seria o tamanho da logo, vou envia-la anexo. Obrigado, pelo seu tempo. Otica Dias.zip
  8. Boa tarde Juliomar, eu atualizei, agora primeiro sai um pagina em branco, depois uma com logo, e outra com a nota, se eu modificar o AUTOSIZE da logo para false, dentro ACBrDANFCeFortesFr, funcionar certinho, tem resolver isso sem alterar o fonte?
  9. Bom dia Rogerio, sei que faz tempo o post sobre o erro 215 na inutilização, mas, vou deixar a resposta aqui pois pode esta acontecendo com outros colegas, bom, para corrigir o erro 215 no caso que você relatou é só informar o ano com os dois ultimos digitos.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.