Jump to content

Nobure

Membros
  • Posts

    6
  • Joined

  • Last visited

Nobure's Achievements

  1. O correto seria fazer como o Francesco de Assis falou, cancelar a nota e fazer uma nova, porém caso o prazo de cancelamento já tenha passado, você pode consultar o escritório contábil da empresa sobre como fazer uma nota complementar de ICMS. Normalmente é uma nota com um produto de valor zerado chamado "ICMS Complementar" ou "Complemento de ICMS" informando os dados de ICMS, possuindo o mesmo CFOP da nota de devolução, porém com a finalidade de "Complementar" e referenciando a nota de devolução. Mas o melhor seria tentar pedir ajuda para o pessoal do escritório deles mesmo sobre como proceder nessa situação
  2. Teve essa mudança na Sefaz RS hoje mais ou menos esse horario, teria que tentar deixar o TLS 1.2 ligado lá nas opções de internet Caminho: Opções de Internet -> Avançado -> descer toda a barrinha Dai vai ter essas caixinhas sobre SSL e TLS, teria que deixar essas 2 marcadas, pelo o que vi em todos os Windows 10 deu certo até o momento, porém no windows 7 está dando problema em alguns computadores, estou tentando atualizar eles para verificar se vai ajustar tudo OK. Mas a principio seria só alterar essas opções
  3. Estou fazendo a instalação e Update no computador para verificar corretamente, se ocorrer alguma coisa aviso aqui
  4. Isso, o cliente utiliza esse emissor
  5. Temos um cliente que faz emissão de NFC-e por meio do nosso PDV, porém na hora que ele vai fazer a emissão, aparece essa mensagem: Porém as configurações de SSL e TLS estão SSL 3.0 e TLS 1.2 pois a sefaz desabilitou o suporte para TLS 1.0 e 1.1 Alguem teria alguma ideia de como resolver esse probleminha?
  6. Tenho que instalar um certificado A1 para um cliente no computador dele. Efetuo a instalação toda correta como fiz em outros clientes, porém na hora de utilizar o certificado, retorna um erro de "A propriedade ou o objeto não foi encontrado". Ao abrir as opções de internet -> Conteúdo -> Certificados, os outros certificados que instalo, aparecem corretamente na aba de "pessoal" e consigo utiliza-los corretamente, porém esse em especifico está aparecendo na aba de "Outras Pessoas". Aba Pessoal(Aqui aparecem todos os que instalo): Outras pessoas (Já aqui, aparece o certificado do cliente e mais outro que é utilizado em um programinha de envio de e-mail): Teria alguma maneira de passar para a aba de pessoal ou é algo que fizeram de errado no certificado?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.