Jump to content

Mauricio Bragaia

Membros
  • Content Count

    62
  • Joined

  • Last visited

Community Reputation

7 Neutral

1 Follower

About Mauricio Bragaia

  • Rank
    Membro

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Então Otavio. Avisei todos os clientes. Tô aqui apanhando para fazer funcionar CCE em contingencia e só da erro de "Rejeicao: O tpEvento informado invalido" Procurei e não tem nenhuma informação sobre o assunto. Lá no portal da fazenda não tem mais nenhuma informação de Contigencia ativada ou agendada. http://www.nfe.fazenda.gov.br/portal/principal.aspx/disponibilidade.aspx?versao=0.00&tipoConteudo=Skeuqr8PQBY= Esse pais não é serio. Vou embora daqui
  2. Parece que o Sefaz desistiu da Contingencia Agendada. E eu trabalhando nessa m.... até agora. Podiam pelo menos avisar
  3. Muito obrigado Felipe. Tenho aqui um Note de cliente com instalação nova do Windows 7 32 que não atualiza pelo Windows Update nem a pau, sempre apresentando o erro 8007000E. Usando as suas orientações e instalando os arquivos do seu anexo, funcionou direitinho. Abraço
  4. Eu precisava gerar esse evento para um cliente poder mudar a responsabilidade do frete junto a transportadora pois foi informado erradamente na Nfe. (Frete por conta do Remetente) O cliente acabou usando um programa orientado pela própria transportadora e resolveu o problema. Por ser um erro frequente, acho interessante ter mais esse recurso no próprio sistema. Muito obrigado pela sua resposta Italo.
  5. Boa tarde pessoal Alguém, por favor poderia postar um exemplo de arquivo INI para gerar o evento "610110 - Prestação de Serviço em Desacordo" O exemplo do manual no comando CTE.EnviarEvento é para Carta de Correção e não estou conseguindo fazer funcionar. Agradeço a ajuda
  6. Se estiver gerando arquivo INI em formato UTF-8, desabilite ANSI tanto em Entrada como Saida na primeira tela de configuração do Acbr na parte Arquivo TXT
  7. Caro @Gustavo Nogueira Veja com cada cliente exatamente o que está dando problema. Erros de comunicação, validação, rejeições, prints de tela, etc. Trate cada caso pesquisando aqui no forum ou no Google. Caso não encontre a solução, crie um novo tópico no forum sendo bem claro e específico para que os companheiros possam te ajudar.
  8. Boa tarde pessoal, Já prorrogou algumas vezes. Tenho visto muitos problemas e muitas empresas que ainda não sabem da desativação da NF-e 3.10. Estou deixando meu sistema o mais ajustado e testado possível e parametrizado para mudar da 3.10 para a 4.00. Mas só vou mudar no último momento. O que vocês acham? Dessa vez desativa a 3.10 no dia 02/08/2018 ou nova prorrogação a vista? --------- ATENÇÃO: Postergada para 23-jul-2018 a data de entrada em produção da versão 1.60 da NT 2016.002. Em breve serão publicadas mais orientações. Em 02/08/2018, a versão 3.10 da NF-e será desativada. Vide alteração do leiaute na Nota Técnica 2016.002 - v 1.60, disponível na aba "Documentos". Faltam: 5 dias, 9 horas, 51 minutos e 49 segundos.
  9. @AndersonV "Baixei o AcbrMonitorPlus v1.1.0.54" Acho que essa versão não funciona com Nfe 4.0 Atualize o Acbr
  10. @jmcamargos Sugiro que prepare um computador de preferencia formatado recentemente e que esteja funcionando bem com o Acbr. Leve e instale esse computador no ambiente onde você está tendo problema. Se funcionar bem o problema será com o computador do cliente e talvez formatando resolva. Se o problema persistir deverá ser algo no ambiente e não no computador. Dessa forma você ira eliminando as probabilidades até chegar ao problema. Boa sorte.
  11. ATENÇÃO: Postergada para 23-jul-2018 a data de entrada em produção da versão 1.60 da NT 2016.002. Em breve serão publicadas mais orientações.Em 02/08/2018, a versão 3.10 da NF-e será desativada. Vide alteração do leiaute na Nota Técnica 2016.002 - v 1.60, disponível na aba "Documentos". https://www.nfe.fazenda.gov.br/PORTAL/principal.aspx Enquanto isso nós tentamos ajustar nossos sistemas para atender as brincadeiras deles, afinal não temos nada para fazer mesmo... E quem se importa? Ninguém nos paga por esse trabalho... (Desculpem o desabafo, ando de s... cheio)
  12. @Leonardo Araujo Conforme NT_2016_002_v1_60 tPag 14 não existe mais.
  13. Aqui comigo percebi que ao fazer muitas atualizações do Acbr apenas atualizando na mesma pasta, sobrepondo a versão anterior começou a causar instabilidade e erros no Acbr. Então resolvi fazer uma instalação limpa. Fiz uma copia do ACBrMonitor.ini que é onde está toda a configuração, desinstalei, excluí a pasta e fiz nova instalação. Executei o novo Acbr e gerei um ACBrMonitor.ini novo. Fechei o Acbr e editei o antigo e o novo ACBrMonitor.ini e copiei as configurações especificas do antigo para o novo. Daí funcionou tudo ok. Talvez fazer uma instalação limpa do Acbr resolva alguns dos problemas... @jmcamargos Se os problemas persistirem me mande o seu email que tento te ajudar.
  14. Em "Propriedades de Internet" desabilita "Usar SSL 2.0" Depois feche e abra o Acbr novamente...
×
×
  • Create New...