Jump to content

110.png

Curso Gratuito para todos Usuários
+ Super Treinamento Assinando o SAC Anual

botao_campanha_thulio.png

sem_ttulo-620.fw_-e1583866078274.png 

Curso Dominando o ACBrMonitor
Novo Módulo Soluções de Varejo
Assine o SAC ACBr em qualquer plano e tenha acesso

Saiba Mais

Balança SM100 performance surpreendente

Tecnologia Japonesa   Teclado e Visor resistentes a água
Consumo inteligente de etiquetas   Baixo custo de manutenção
Comunicação Ethernet e WIFI independentes

Saiba Mais

Impressora de Etiquetas ELGIN - L42 PRO

Protocolos PPLA, PPLB, ZPL, EPL (automático)
Porta USB padrão Opcionais: Ethernet, Serial, Paralela
Sensor de Etiquetas Móvel Garantia de 18 meses

Saiba mais

minoruka

ANSWERED Rejeição: Campos do grupo Fatura não informados

Recommended Posts

Bom dia Pessoal.

Estou com problemas na emissão da nfe (produção) em SP hoje com o seguinte erro "905-Rejeição: Campos do Grupo Fatura não informados". Estou informando todos os campos do grupo fatura. Alguém com o mesmo problema?

 

 

Share this post


Link to post
Share on other sites

Mesmo problema por aqui tbm.
Provavelmente a SEFAZ implementou regra incorreta na manutenção de ontem.
Importante notificar a SEFAZ sobre o erro.


José Roberto dos Santos
VMX Tech

Share this post


Link to post
Share on other sites

Bom dia! 

Ambiente de Produção aqui em SP com o mesmo problema. Parece ser a SEFAZ mesmo. Ontem o ambiente de contingência nacional estava habilitado, hoje não mais. 

Vamos aguardar. Estou tentando contato com a SEFAZ e verificando o tempo todo se a contingência está habilitada.

Não é problema no componente ACBrNFe!

Share this post


Link to post
Share on other sites

Liguei na SEFAZ nacional e disseram pra falar com a SEFAZ de SP, liguei na SEFAZ de SP e o atendimento inicia as 8h.

Mandei um e-mail através do link https://www.fazenda.sp.gov.br/email/default_nfe.asp e estou aguardando retorno.

Texto do e-mail:

Citar

Estou recebendo a rejeição 905 ao tentar enviar NFe.
Já verifiquei o XML e as quatro tags obrigatórias estão preenchidas, são elas nFat, vOrig, vDesc e vLiq, e no meu caso a vDesc está com o ZERO.
Porque mesmo assim a rejeição está ocorrendo?

 

Share this post


Link to post
Share on other sites

Mesmo problema aqui, tentei schemas novo e nova config no componente acbrnfe camposfatobrigatorios como true e nada

configuracoes.geral

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...